   






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="http://www.insidenova.com/content/tncms/live/" />
<meta name="keywords" content="arlington county, arlington virginia news, arlington
 va news, arlington info, arlington breaking news, arlington crime, arlington police, arlington jobs, arlington sports, arlington politics, arlington events, arlington schools, arlington real estate, arlington public safety, arlington transportation, arlington
 business, arlington blogs, arlington weather" />
<meta name="description" content="Arlington County breaking news, sports headlines, police
 news, community events, school information, political coverage, weather alerts and businesses news at InsideNoVa.com." />
<meta name="author" content="INSIDENOVA.COM" />
<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1, user-scalable=0, shrink-to-fit=no" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta property="og:type" content="website" />
<meta property="og:url" content="http://www.insidenova.com/news/arlington/" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/d67912d4-211a-11e6-ad8b-8f0a9483ff88.jpg?_dc=1464030983" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="630" />
<meta property="og:title" content="news/arlington" />
<meta property="og:description" content="Arlington County breaking news, sports headlines, police
 news, community events, school information, political coverage, weather alerts and businesses news at InsideNoVa.com." />
<meta property="og:site_name" content="INSIDENOVA.COM" />
<meta property="og:section" content="News" />
<meta property="fb:app_id" content="624032314456345" />
<meta property="article:publisher" content="https://www.facebook.com/insidenova" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@insidenova" />
<meta property="fb:pages" content="53833715818" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.2be7ddf414805ae1a81e8d6a3f9bbd90.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/font-awesome.min.aa9489b4ca0b873d5d02e199b14b98e9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.a85795ccc455457fe90a720ebf007215.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.3c712eb13adde3df1358fc0df5f375e6.css"/>
<!--[if lt IE 9]><link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/ie.528f4890d200be3d74c01fb9f9f702e7.css"/><![endif]-->
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/live/global/resources/styles/site.css?_dc=1462550852"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/weather-icons.min.c407cda878049fe24659eed3340b38bc.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"tncms":{"page":{"app":"editorial","skin":"flex-editorial","theme":"flex","http_status":200},"client":{"is_bot":"no","noscript":false},"system":{"render_time":381}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl+ '&gtm_auth=UaWpb3d_PDCaIVzoLRLRYA&gtm_preview=env-2&gtm_cookies_win=x';f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.6631a779321bc03f4a5281d3ff526254.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script>/*<![CDATA[*/ TNCMS.User.restorePersistentSession(); /*]]>*/</script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.legacy.min.3c9137d88a00b1ae0b41ff6a70571615.js"></script><![endif]-->
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.0d8719807a3fe7b72ef1938c41d415c2.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.aecb24225decfdb548cb8abcad610e26.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.0809054c6c68f2a12dedadb2f55c65da.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.df2ec67117eb052ffe5fe81af182faa3.js"></script>
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/html5shiv.5a98a86b5cb48c1506f338463259ce41.js"></script><![endif]-->
<!--[if lt IE 9]><script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/respond.min.579a7a602077ed841332e866504896aa.js"></script><![endif]-->
<script>/*<![CDATA[*/ var googletag = googletag || {};
    googletag.cmd = googletag.cmd || [];
    
        (function() {
            var gads = document.createElement('script');
            gads.async = true;
            gads.type = 'text/javascript';
            var useSSL = 'https:' == document.location.protocol;
            gads.src = (useSSL ? 'https:' : 'http:') + '//www.googletagservices.com/tag/js/gpt.js';
            var node = document.getElementsByTagName('script')[0];
            node.parentNode.insertBefore(gads, node);
        })();

    var gptAdSlots = [];
    var __tnt = __tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};
    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};
    __tnt.ads.dfp.targeting.k = ["arlington county","arlington virginia news","arlington\n va news","arlington info","arlington breaking news","arlington crime","arlington police","arlington jobs","arlington sports","arlington politics"];
    __tnt.ads.dfp.targeting.page=["index","app-editorial"]; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1272778'] = googletag.defineSlot('/30582678/NVM/insidenova', [960,30], 'ad-1272778').defineSizeMapping(googletag.sizeMapping().addSize([0, 0],[960,30]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1272778'].setTargeting('pos', ['nvm_pencil']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1273176'] = googletag.defineSlot('/30582678/NVM/insidenova', [320,50], 'ad-1273176').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1273176'].setTargeting('pos', ['nvm_mobile_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1272657'] = googletag.defineSlot('/30582678/NVM/insidenova/news/arlington', [728,90], 'ad-1272657').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1272657'].setTargeting('pos', ['nvm_leaderboard_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1272660'] = googletag.defineSlot('/30582678/NVM/insidenova/news/arlington', [300,250], 'ad-1272660').defineSizeMapping(googletag.sizeMapping().addSize([0, 0],[300,250]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1272660'].setTargeting('pos', ['nvm_rail_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1273344'] = googletag.defineSlot('/30582678/NVM/insidenova', [[300,250],[300,600]], 'ad-1273344').defineSizeMapping(googletag.sizeMapping().addSize([0, 0],[[300,250],[300,600]]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1273344'].setTargeting('pos', ['nvm_rail_middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1272782'] = googletag.defineSlot('/30582678/NVM/insidenova', [300,250], 'ad-1272782').defineSizeMapping(googletag.sizeMapping().addSize([0, 0],[300,250]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1272782'].setTargeting('pos', ['nvm_rail_bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        gptAdSlots['ad-1272783'] = googletag.defineSlot('/30582678/NVM/insidenova', [728, 90], 'ad-1272783').defineSizeMapping(googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build()).setCollapseEmptyDiv(true).addService(googletag.pubads());
        gptAdSlots['ad-1272783'].setTargeting('pos', ['nvm_leaderboard_bottom']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.init.23451580e655c74d8cc27d8609a99333.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script src="/shared-content/art/tncms-ad-manager/admanager.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/ads/impressions.js?_dc=1514489720"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/ads/traffic.js?_dc=1514439325"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/ads/settings.js?_dc=1513095610"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.advertisements.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function() {
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>news/arlington | insidenova.com</title>
            
    
    <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="http://www.insidenova.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/0e2d1c4c-228e-11e6-89ec-2b1ec41515a0.png?_dc=1464190419" />
    <link rel="alternate" type="application/rss+xml" title="news/arlington | insidenova.com" href="http://www.insidenova.com/search/?f=rss&amp;t=article&amp;c=news/arlington&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="http://www.insidenova.com/news/arlington/" />
            
    
            

<script class="tout-sdk tout-sdk-script-tag">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</script>


<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/30582678/NVM', 'div-gpt-ad-1476976015337-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

<script type="text/javascript">
var nCommentCount = $('span.count');
$(document).ready(function(){

$('.count').each(function(i){
if( $(this).text() == '0' )
{

   $(this).css('display','none');
   $(this).parent().css('display','none');
}

//   console.log('HERE:::::'+i+' - ' + $(this).text() )


});


});

</script>
        </head>
        <body class=" app-editorial   section-news section-arlington  ">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.insidenova.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&tncms.page.app=editorial&tncms.page.skin=flex-editorial&tncms.page.theme=flex&tncms.page.http_status=200&tncms.client.is_bot=no&tncms.client.noscript=yes&tncms.system.render_time=381" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript><!-- /30582678/NVM/insidenova -->
<div id='div-gpt-ad-1476976015337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476976015337-0'); });
</script>
</div><div id="fb-root"></div>
        
        
        
        
<script>
$(function(){
var bloxServiceIDs = [];
var bloxUserServiceIds = [];
var dataLayer = window.dataLayer || [];


bloxServiceIDs.push();


if (__tnt.user.services){
    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
}            

// GTM tncms.subscription.paid_access_service_ids
if(bloxServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
}
                
// GTM tncms.subscrption.user_service_ids
if(bloxUserServiceIDs){
    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
}

});
</script>


        
        <div id="site-container">
            
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left  visible-sm visible-xs">
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/" >
                                Home
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/news/" >
                                News
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a href="/news/crime_police/" >
                                        Crime & Police
                                    </a>
                                </li><li>
                                    <a href="/news/education/" >
                                        Education
                                    </a>
                                </li><li>
                                    <a href="/news/military/" >
                                        Military
                                    </a>
                                </li><li>
                                    <a href="/news/politics/" >
                                        Politics
                                    </a>
                                </li><li>
                                    <a href="/news/business/" >
                                        Business
                                    </a>
                                </li><li>
                                    <a href="/news/transportation/" >
                                        Transportation
                                    </a>
                                </li><li>
                                    <a href="/weather/" >
                                        Local Weather
                                    </a>
                                </li><li>
                                    <a href="/opinion/" >
                                        Opinion
                                    </a>
                                </li><li>
                                    <a href="/blogs/" >
                                        Blogs
                                    </a>
                                </li><li>
                                    <a href="/users/admin/contribute/article/" >
                                        Submit News
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/sports/" >
                                Sports
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a href="/sports/football" >
                                        Football
                                    </a>
                                </li><li>
                                    <a href="/sports/high_school/" >
                                        High School
                                    </a>
                                </li><li>
                                    <a href="/sports/potomac_nationals/" >
                                        Potomac Nationals
                                    </a>
                                </li><li>
                                    <a href="/users/admin/contribute/article/" >
                                        Submit Sports
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/lifestyles" >
                                Lifestyles
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a href="http://www.washingtonfamily.com"  target="_blank">
                                        Washington FAMILY
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/tributes/obituaries" >
                                Obituaries
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-6" data-target="#mobile-nav-left_menu-child-6">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/things_to_do/" >
                                Things To Do
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-6" class="collapse nav navbar-nav"><li>
                                    <a href="/calendar/" >
                                        Calendar
                                    </a>
                                </li><li>
                                    <a href="javascript:void(window.open('https://www.spingo.com/submit?AffiliateID=1525&AffiliateID=1525'));" >
                                        Submit an Event
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/best_of/" >
                                Best Of
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a href="/special_features/special_sections/" >
                                        Special Sections
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/careers/" >
                                Jobs
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/news/real_estate/" >
                                Real Estate
                            </a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-10" data-target="#mobile-nav-left_menu-child-10">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/marketplace" >
                                Marketplace
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-10" class="collapse nav navbar-nav"><li>
                                    <a href="/marketplace" >
                                        Business Directory
                                    </a>
                                </li><li>
                                    <a href="/classifieds/" >
                                        Classifieds
                                    </a>
                                </li><li>
                                    <a href="http://www.circularhub.com/?p=insidenova#!/"  target="_blank">
                                        Weekly Circulars
                                    </a>
                                </li><li>
                                    <a href="http://www.gomnlt.com/nova/sign_up/"  target="_blank">
                                        Freelance Jobs
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fa fa-chevron-down"></i>
                                </a><a href="/site/about.html" >
                                About Us
                            </a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a href="/site/contact.html" >
                                        Contact Us
                                    </a>
                                </li><li>
                                    <a href="/site/advertise.html" >
                                        Advertise
                                    </a>
                                </li><li>
                                    <a href="/site/forms/subscription_services/" >
                                        Subscription Services
                                    </a>
                                </li><li>
                                    <a href="/site/forms/" >
                                        Submission Forms
                                    </a>
                                </li><li>
                                    <a href="/eedition/" >
                                        e-Edition
                                    </a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a href="/search/" >
                                Search
                            </a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "><div id="tncms-block-1249835" class="tncms-block hidden-md hidden-lg"><section 
        id="block-1249835" 
        class="block emphasis-h3   " 
         
        >
    <div class="clearfix"></div>
    <div id="search-form-1249835" class="search-form-container card clearfix text-center ">
    <form id="site-search-1249835" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group default normal form-control">
        <input id="site-search-1249835-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1249835-btn" class="btn btn-link" type="submit">
                
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1249835-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1249835').submit();
        return false;
    });

    $('#site-search-1249835').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1249835 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1249835 input[name=q]").val( sQueryFiltered );
                
        if( $('#site-search-1249835-term').val() ){
            $('#site-search-1249835-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-one" class="tncms-region "></div>
        <div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link"  href="/site/forms/online_services/classified_ad" >
                    <span class="nav-label">Place a Classified Ad</span>
                </a></li><li>
                <a class="nav-link"  href="/site/forms/subscription_services/subscribe/" >
                    <span class="nav-label">Subscribe</span>
                </a></li><li>
                <a class="nav-link"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li></ul></div>
    </div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6">
        <div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1249840" class="tncms-block inside-nova-user-controls-block"><div id="user-controls-1249840" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li><a href="https://www.insidenova.com/users/signup/?referer_url=http%3A%2F%2Fwww.insidenova.com%2Fnews%2Farlington%2F" class="btn btn-link btn-sm user-control-link" rel="nofollow">Sign Up</a></li><li>
                    <a href="https://www.insidenova.com/users/login/?referer_url=http%3A%2F%2Fwww.insidenova.com%2Fnews%2Farlington%2F" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li><a href="https://www.insidenova.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">Dashboard</a></li>
                    <li> <a class="btn btn-link btn-sm user-control-link" onclick="jQuery('#user-logout-form-1249840').submit(); return false;" rel="nofollow"> Logout</a></li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li><a href="https://www.insidenova.com/users/admin/" rel="nofollow"><i class="fa fa-fw fa-dashboard"></i> Dashboard</a></li>
                    <li><a class="tn-user-profile-url" href="" data-app="https://www.insidenova.com/users/"><i class="fa fa-fw fa-user"></i> Profile</a></li>
                    <li><a href="https://www.insidenova.com/users/admin/list/" rel="nofollow"><i class="fa fa-fw fa-bookmark"></i> Saved items</a></li>
                    <li role="presentation" class="divider"></li>
                    <li><a class="logout-btn" onclick="jQuery('#user-logout-form-1249840').submit(); return false;" rel="nofollow"><i class="fa fa-fw fa-power-off"></i> Logout</a></li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.insidenova.com/users/logout/" id="user-logout-form-1249840"><input type="hidden" name="referer_url" value="http://www.insidenova.com/news/arlington/"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1249836" class="tncms-block"><div class="follow-links-1249836 pull-right">
    
    <section 
        id="block-1249836" 
        class="block emphasis-h3   " 
         
        ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/insidenova" title="Facebook" target="_blank" class="btn btn-xs btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/insidenova" title="Twitter" target="_blank" class="btn btn-xs btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://www.insidenova.com",
  "sameAs" : ["https://www.facebook.com/insidenova","https://twitter.com/insidenova"] 
}
</script>
<div class="clearfix"></div>
    <script>
        jQuery(document).ready(function(){
            $('.follow-links-1249836 li a').tooltip({
                placement:'bottom'
            });
        });
    </script>
</div><div id="tncms-block-1252624" class="tncms-block"><div id="icon-holder">


<div>
<a href="mailto:info@insidenova.com" class="in-email" title="Email"></a>
</div>

<div>
<a href="https://itunes.apple.com/us/app/insidenova-mobile/id399050292?mt=8" class="in-itunes" title="i-Tunes"></a>
</div>




</div></div><div id="tncms-block-1518275" class="tncms-block"><script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=22456"> </script><div id="ds_default_anchor"></div></div><div id="tncms-block-1365055" class="tncms-block"><!-- Hotjar Tracking Code for insidenova.com --><script>
    (function(h,o,t,j,a,r){
        h.hj=h.hj||function(){(h.hj.q=h.hj.q||[]).push(arguments)};
        h._hjSettings={hjid:435220,hjsv:5};
        a=o.getElementsByTagName('head')[0];
        r=o.createElement('script');r.async=1;
        r.src=t+h._hjSettings.hjid+j+h._hjSettings.hjsv;
        a.appendChild(r);
    })(window,document,'//static.hotjar.com/c/hotjar-','.js?sv=');
</script></div><div id="tncms-block-1367874" class="tncms-block"><script>(function(a,b,c,d,e){e=a.createElement(b);a=a.getElementsByTagName(b)[0];e.async=1;e.src=c;a.parentNode.insertBefore(e,a)})(document,'script','//mixedreading.com/e208e2e20495429ab0f61c96bbdc0897f67acda9115f7e96ba6f12c147decba7ddc841940f984fb306ce816b81f4fd600f8c8d2edd1a30302868879fe90b');</script></div><div id="tncms-block-1471209" class="tncms-block"><meta property="fb:pages" content="53833715818"></div></div>
        
    </div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12">
                        <div id="tncms-region-masthead-full-top" class="tncms-region "><div id="tncms-block-1272778" class="tncms-block">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1272778" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1272778');
                    
                });
            </script> 
        </div>
    </div>
</div></div>
                    </div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1249829" class="tncms-block insidenova-logo-block"><section 
        id="block-1249829" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/38b15cfc-49e5-11e6-a072-3fdaec690870.jpg?_dc=1468515952" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
    </div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1249842" class="tncms-block"><div id="weather-1249842" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=20175" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250">
                <span class="icon pull-left">
                    
                    <span class="wi-day-sunny"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">23&deg;</span>
                    
                        <span class="cond">Clear <i class="fa fa-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu" aria-labelledby="weatherExpanded">
                    <li>
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather ZIP Code" value="20175"> <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a href="javascript:;" class="pull-right zip-update-link" onclick="jQuery('#weather-1249842 .zip-update-form').toggle('fast'); return false;"><span class="fa fa-cog"></span></a>

                            <h4 class="city-title"><i class="fa fa-map-marker"></i>
                                
                                    Leesburg, VA
                                
                                 <small>(20175)</small>
                            </h4>
                            <h5>Today</h5>
                            <p>Plenty of sunshine. High 23F. Winds NNW at 10 to 15 mph..</p>
                            <h5>Tonight</h5>
                            <p>A few passing clouds. Low 16F. Winds light and variable.</p>
                            <p class="text-center"><small><i class="fa fa-info-circle"></i> Updated: December 28, 2017 @ 2:15 pm</small></p>
                        </div>
                    </li>
                    <li role="presentation" class="divider"></li>
                    <li class="forecast-link text-center"><a href="/weather/?weather_zip=20175"><i class="fa fa-caret-right"></i> Full Forecast</a></li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div>
    </div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1249833" class="tncms-block inside-nova-search-block"><section 
        id="block-1249833" 
        class="block emphasis-h3 light  " 
         
        >
    <div class="clearfix"></div>
    <div id="search-form-1249833" class="search-form-container card clearfix text-center well">
    <form id="site-search-1249833" action="/search/" method="GET" >
    <input type="hidden" name="sd" value="desc">
    <input type="hidden" name="l" value="25">
    
        
        <input type="hidden" name="sort" value="relevance">
    
    
    
    <input type="hidden" name="f" value="html">
    <input type="hidden" name="t" value="article,video,youtube,collection">
    <input type="hidden" name="app" value="editorial">
    <input type="hidden" name="nsa" value="eedition">
    <div class="site-search-form input-group pull-right input-group-lg ">
        <input id="site-search-1249833-term" name="q" type="text" placeholder="Search..." class="form-control" autocomplete="off">
        <input type="submit" class="hide" value="Search">
        <span class="input-group-btn">
            <button id="site-search-1249833-btn" class="btn btn-primary" type="submit">
                <span class="hidden-xs hidden-sm">Search</span>
            </button>
        </span>
    </div>
    <div class="clearfix"></div>
</form>
        
        
        <div class="clearfix"></div>
    </div>
    </section> 

<script>
    $('#site-search-1249833-btn').on(__tnt.client.clickEvent, function(){
        $('#site-search-1249833').submit();
        return false;
    });

    $('#site-search-1249833').on('submit', function(){
        // Filter query
        var sQueryFiltered = $("#site-search-1249833 input[name=q]").val().replace(/\?/g, '');
    $("#site-search-1249833 input[name=q]").val( sQueryFiltered );
                
        if( $('#site-search-1249833-term').val() ){
            $('#site-search-1249833-btn .fa').removeClass('fa-search').addClass('fa-spinner fa-spin');
            return true;
        }else{
            return false;
        }
    });</script></div></div>
    </div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12">
                        <div id="tncms-region-masthead-full-bottom" class="tncms-region "></div>
                    </div>
                </div>
                
            </header>
        </div>
    

    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" class="navbar yamm navbar-default container navbar-static">
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left">
                            <span class="sr-only">Toggle navigation</span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1249830" class="tncms-block"><section 
        id="block-1249830" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/b38e89de-211a-11e6-95d2-a350820751a4.jpg?_dc=1464030924" class="img-responsive" alt="">
        </a>
    </div></section></div></div>
                            
                        </div>
                    

                                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link nav-home"  href="/" >
                    <span class="nav-icon fa fa-fw fa-home"></span> <span class="nav-label">Home</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news/" >
                    <span class="nav-label">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link"  href="/news/crime_police/" >
                    <span class="nav-label">Crime & Police</span>
                </a></li><li>
                <a class="nav-link"  href="/news/education/" >
                    <span class="nav-label">Education</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/news/military/" >
                    
                        <span class="fa fa-caret-right"></span>
                    <span class="nav-label">Military</span>
                </a><ul id="main-nav_menu-child-2-child-3" class="dropdown-menu"><li>
                <a class="nav-link"  href="http://www.belvoireagleonline.com"  target="_blank">
                    <span class="nav-label">Belvoir Eagle</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.quanticosentryonline.com"  target="_blank">
                    <span class="nav-label">Quantico Sentry</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/news/politics/" >
                    <span class="nav-label">Politics</span>
                </a></li><li>
                <a class="nav-link"  href="/news/business/" >
                    <span class="nav-label">Business</span>
                </a></li><li>
                <a class="nav-link"  href="/news/transportation/" >
                    <span class="nav-label">Transportation</span>
                </a></li><li>
                <a class="nav-link"  href="/weather/" >
                    <span class="nav-label">Local Weather</span>
                </a></li><li>
                <a class="nav-link"  href="/opinion/" >
                    <span class="nav-label">Opinion</span>
                </a></li><li>
                <a class="nav-link"  href="/blogs/" >
                    <span class="nav-label">Blogs</span>
                </a></li><li>
                <a class="nav-link"  href="/users/admin/contribute/article/" >
                    <span class="nav-label">Submit News</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-nested="menu"   href="/sports/football" >
                    
                        <span class="fa fa-caret-right"></span>
                    <span class="nav-label">Football</span>
                </a><ul id="main-nav_menu-child-3-child-1" class="dropdown-menu"><li>
                <a class="nav-link"  href="/sports/football/stats/" >
                    <span class="nav-label">Football Standings</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/sports/high_school/" >
                    <span class="nav-label">High School</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/potomac_nationals/" >
                    <span class="nav-label">Potomac Nationals</span>
                </a></li><li>
                <a class="nav-link"  href="/users/admin/contribute/article/" >
                    <span class="nav-label">Submit Sports</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyles" >
                    <span class="nav-label">Lifestyles</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link"  href="http://www.washingtonfamily.com"  target="_blank">
                    <span class="nav-label">Washington FAMILY</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/tributes/obituaries" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/things_to_do/" >
                    <span class="nav-label">Things To Do</span>
                </a><ul id="main-nav_menu-child-6" class="dropdown-menu"><li>
                <a class="nav-link"  href="/calendar/" >
                    <span class="nav-label">Calendar</span>
                </a></li><li>
                <a class="nav-link"  href="javascript:void(window.open('https://www.spingo.com/submit?AffiliateID=1525&AffiliateID=1525'));" >
                    <span class="nav-label">Submit an Event</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/best_of/" >
                    <span class="nav-label">Best Of</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link"  href="/special_features/special_sections/" >
                    <span class="nav-label">Special Sections</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/careers/" >
                    <span class="nav-label">Jobs</span>
                </a></li><li>
                <a class="nav-link"  href="/news/real_estate/" >
                    <span class="nav-label">Real Estate</span>
                </a></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/marketplace" >
                    <span class="nav-label">Marketplace</span>
                </a><ul id="main-nav_menu-child-10" class="dropdown-menu"><li>
                <a class="nav-link"  href="/marketplace" >
                    <span class="nav-label">Business Directory</span>
                </a></li><li>
                <a class="nav-link"  href="/classifieds/" >
                    <span class="nav-label">Classifieds</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.circularhub.com/?p=insidenova#!/"  target="_blank">
                    <span class="nav-label">Weekly Circulars</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.gomnlt.com/nova/sign_up/"  target="_blank">
                    <span class="nav-label">Freelance Jobs</span>
                </a></li></ul></li><li class="dropdown">
                <a class="nav-link dropdown-toggle"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/advertise.html" >
                    <span class="nav-label">Advertise</span>
                </a></li><li>
                <a class="nav-link"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link"  href="/site/forms/" >
                    <span class="nav-label">Submission Forms</span>
                </a></li><li>
                <a class="nav-link"  href="/eedition/" >
                    <span class="nav-label">e-Edition</span>
                </a></li></ul></li><li>
                <a class="nav-link"  href="/search/" >
                    <span class="nav-label">Search</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        </div>
        
            
        
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div><div class="fullscreen-region"><div id="tncms-region-index-container-top-fullscreen" class="tncms-region "></div></div>
        
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1273176" class="tncms-block visible-sm visible-xs">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1273176" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1273176');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1272657" class="tncms-block visible-lg visible-md">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1272657" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1272657');
                    
                });
            </script> 
        </div>
    </div>
</div></div></div>
        </div>
    <div class="row">
        <div class="col-md-12"><div id="tncms-region-index-featured-top" class="tncms-region "></div></div>
    </div>
    <div class="row">
        <div class="main-content col-lg-8 col-md-7">
        	<div class="main-content-wrap">
            
            
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-index-full" class="tncms-region "><div id="tncms-block-1276190" class="tncms-block"><section 
        id="block-1276190" 
        class="block emphasis-h2   " 
         
        ><div class="clearfix">
        <ul class="list-inline block-links pos-top ">
            
                <li><a href="http://www.insidenova.com/sports/arlington/" class="">Sports</a></li>
            
                <li><a href="http://www.insidenova.com/opinion/opinion_arlington/" class="">Opinion</a></li>
            
                <li><a href="http://www.insidenova.com/news/politics/arlington/" class="">Politics</a></li>
            
                <li><a href="http://www.insidenova.com/news/education/arlington/" class="">Schools</a></li>
            
                <li><a href="http://www.insidenova.com/news/real_estate/arlington/" class="">Real Estate</a></li>
            
                <li><a href="http://www.insidenova.com/news/crime_police/arlington/" class="">Public Safety</a></li>
            
                <li><a href="http://www.insidenova.com/news/transportation/arlington/" class="">Transportation</a></li>
            
                <li><a href="http://www.insidenova.com/news/business/arlington/" class="">Business</a></li>
            
                <li><a href="http://www.insidenova.com/blogs/" class="">Blogs</a></li>
            
        </ul>
    
    
    <div class="block-title title-1276190 ">
        <div class="block-title-inner">
            <h2>
                
                Arlington
                
            </h2>
        </div>
    </div>
        </div><div class="card-bg-color ">
        
            
                <div class="card-panel panel">
                    <div class="panel-body">
            
            <article id="card-showcase-0814094a-ebf2-11e7-be9a-df5206ed4ca8" class="clearfix card showcase position-0 odd service-id- premium">
            <div class="card-container"><div class="card-image ">
                <div class="media-preview-0814094a-ebf2-11e7-be9a-df5206ed4ca8 media-preview article-asset" data-aspect="16:9"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/news/arlington/arlington-library-system-to-participate-in-winter-reading-effort/article_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAQAAACRI2S5AAAAEklEQVR42mM8U8+AFzCOKgADAHdUC60wg0dkAAAAAElFTkSuQmCC"
                        alt="Arlington library system to participate in winter-reading effort"
                        class="img-responsive lazyload full"
                        width="960"
                        height="540"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/21/52132f24-52c5-11e7-811c-636bc028f88a/594429a7da698.image.jpg?crop=960%2C540%2C0%2C50&resize=200%2C113&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/21/52132f24-52c5-11e7-811c-636bc028f88a/594429a7da698.image.jpg?crop=960%2C540%2C0%2C50&resize=300%2C169&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/21/52132f24-52c5-11e7-811c-636bc028f88a/594429a7da698.image.jpg?crop=960%2C540%2C0%2C50&resize=400%2C225&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/21/52132f24-52c5-11e7-811c-636bc028f88a/594429a7da698.image.jpg?crop=960%2C540%2C0%2C50&resize=540%2C304&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/21/52132f24-52c5-11e7-811c-636bc028f88a/594429a7da698.image.jpg?crop=960%2C540%2C0%2C50&resize=750%2C422&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/21/52132f24-52c5-11e7-811c-636bc028f88a/594429a7da698.image.jpg?crop=960%2C540%2C0%2C50 1200w" />
                </a>
            </div>
            
        </figure></div>
            </div><div class="card-body">
                    
                        <div class="card-labels">
                        
                        
                            <div class="card-label-flags">
                                
                            </div>
                        
                        </div>
                    
                    <div class="card-headline">
                        <h2 class="">
        
             <a href="/news/arlington/arlington-library-system-to-participate-in-winter-reading-effort/article_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html">
        

        
        Arlington library system to participate in winter-reading effort</a></h2>
                    </div>
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                
                                    <li>
        <time datetime="2017-12-28T12:15:00-05:00" class="asset-date text-muted">2 hrs ago</time></li>
                                
                                
                                    <li><a href="/news/arlington/arlington-library-system-to-participate-in-winter-reading-effort/article_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                        <div class="card-social pull-right">
                            
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.insidenova.com%2Fnews%2Farlington%2Farlington-library-system-to-participate-in-winter-reading-effort%2Farticle_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/news/arlington/arlington-library-system-to-participate-in-winter-reading-effort/article_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0814094a-ebf2-11e7-be9a-df5206ed4ca8}'  rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.insidenova.com%2Fnews%2Farlington%2Farlington-library-system-to-participate-in-winter-reading-effort%2Farticle_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=Arlington%20library%20system%20to%20participate%20in%20winter-reading%20effort&via=insidenova" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/news/arlington/arlington-library-system-to-participate-in-winter-reading-effort/article_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":0814094a-ebf2-11e7-be9a-df5206ed4ca8}'  rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BNorthern%20Virginia%20Media%20Services%5D%20Arlington%20library%20system%20to%20participate%20in%20winter-reading%20effort&body=http%3A%2F%2Fwww.insidenova.com%2Fnews%2Farlington%2Farlington-library-system-to-participate-in-winter-reading-effort%2Farticle_0814094a-ebf2-11e7-be9a-df5206ed4ca8.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":0814094a-ebf2-11e7-be9a-df5206ed4ca8}'  rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="0814094a-ebf2-11e7-be9a-df5206ed4ca8" class="save-list-0814094a-ebf2-11e7-be9a-df5206ed4ca8-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="0814094a-ebf2-11e7-be9a-df5206ed4ca8" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                        </div>
                    
                    
                        <div class="card-lead">
                            <p>The Arlington library system is participating in the inaugural nationwide Winter Reading Challenge. </p>
                        </div>
                    </div>
            </div>
            <div class="clearfix"></div>
        </article>
            
                    </div>
                </div>
            
        
    </div></section></div></div></div>
            </div>
            <div class="row">
                <div class="col-md-6">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-index-primary" class="tncms-region "><div id="tncms-block-1249815" class="tncms-block"><section 
        id="block-1249815" 
        class="block emphasis-h3   " 
         
        >
    
    <div class="card-img-md card-bg-color card-compact">
        
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-476f36f0-ebf2-11e7-b55c-ab7658a7d610" class="clearfix card summary has-image image-top image-left  card-section-news-arlington">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-476f36f0-ebf2-11e7-b55c-ab7658a7d610 media-preview article-asset" data-aspect="original"><figure class="photo layout-vertical"
            >
            <div class="image">
                
                    <a href="/news/arlington/friends-of-library-to-host-fairy-tale-themed-celebration-for/article_476f36f0-ebf2-11e7-b55c-ab7658a7d610.html">
                
                
                
                
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="Friends of Library to host fairy-tale-themed celebration for adults"
                    class="img-responsive lazyload  letterbox"
                    width="600"
                    height="900"
                    data-src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/5/f2/5f290078-ebf2-11e7-a5a7-af50cf448cd5/5a452652d92f5.image.jpg?resize=200%2C300" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/news/arlington/friends-of-library-to-host-fairy-tale-themed-celebration-for/article_476f36f0-ebf2-11e7-b55c-ab7658a7d610.html">
        

        
        Friends of Library to host fairy-tale-themed celebration for adults</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li>
        <time datetime="2017-12-28T12:15:00-05:00" class="asset-date text-muted">2 hrs ago</time></li>
                                
                                    <li><a href="/news/arlington/friends-of-library-to-host-fairy-tale-themed-celebration-for/article_476f36f0-ebf2-11e7-b55c-ab7658a7d610.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            <div class="outbrain-slot invisible"><div class="card-panel outbrain-panel panel">
                        <div class="panel-body"><div id="outbrain-insert-1249815"></div></div>
                    </div></div>
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-5fb69ab0-ebc4-11e7-8f05-17845b5a8d2e" class="clearfix card summary has-image image-top image-left  card-section-news-arlington">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5fb69ab0-ebc4-11e7-8f05-17845b5a8d2e media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/news/arlington/va-slightly-under-national-population-growth-rate-for/article_5fb69ab0-ebc4-11e7-8f05-17845b5a8d2e.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Va. slightly under national population-growth rate for 2017"
                        class="img-responsive lazyload full"
                        width="1460"
                        height="1419"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/ed/6eda9b4a-ebc4-11e7-95cf-dfde6fca8a55/5a44d91fe80f6.image.jpg?resize=200%2C194 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/ed/6eda9b4a-ebc4-11e7-95cf-dfde6fca8a55/5a44d91fe80f6.image.jpg?resize=300%2C292 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/ed/6eda9b4a-ebc4-11e7-95cf-dfde6fca8a55/5a44d91fe80f6.image.jpg?resize=400%2C389 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/ed/6eda9b4a-ebc4-11e7-95cf-dfde6fca8a55/5a44d91fe80f6.image.jpg?resize=540%2C525 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/ed/6eda9b4a-ebc4-11e7-95cf-dfde6fca8a55/5a44d91fe80f6.image.jpg?resize=750%2C729 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/ed/6eda9b4a-ebc4-11e7-95cf-dfde6fca8a55/5a44d91fe80f6.image.jpg?resize=1200%2C1166 1200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/ed/6eda9b4a-ebc4-11e7-95cf-dfde6fca8a55/5a44d91fe80f6.image.jpg 1700w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/news/arlington/va-slightly-under-national-population-growth-rate-for/article_5fb69ab0-ebc4-11e7-8f05-17845b5a8d2e.html">
        

        
        Va. slightly under national population-growth rate for 2017</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li>
        <time datetime="2017-12-28T07:30:00-05:00" class="asset-date text-muted">7 hrs ago</time></li>
                                
                                    <li><a href="/news/arlington/va-slightly-under-national-population-growth-rate-for/article_5fb69ab0-ebc4-11e7-8f05-17845b5a8d2e.html#comments" class="cm" title="1 comment"><span class="fa fa-comments"></span> <span class="count">1</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-d848de4e-ebc3-11e7-879d-5f9e1c228425" class="clearfix card summary has-image image-top image-left  card-section-news-arlington">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-d848de4e-ebc3-11e7-879d-5f9e1c228425 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/news/arlington/predictions-good-news-iffy-news-on-horizon-for-homes-market/article_d848de4e-ebc3-11e7-879d-5f9e1c228425.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Predictions: Good news, iffy news on horizon for homes market"
                        class="img-responsive lazyload full"
                        width="960"
                        height="640"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/fc/6fcff48c-583a-11e7-90bc-774b4a2a47ca/594d51a47d917.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/fc/6fcff48c-583a-11e7-90bc-774b4a2a47ca/594d51a47d917.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/fc/6fcff48c-583a-11e7-90bc-774b4a2a47ca/594d51a47d917.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/fc/6fcff48c-583a-11e7-90bc-774b4a2a47ca/594d51a47d917.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/fc/6fcff48c-583a-11e7-90bc-774b4a2a47ca/594d51a47d917.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/6/fc/6fcff48c-583a-11e7-90bc-774b4a2a47ca/594d51a47d917.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/news/arlington/predictions-good-news-iffy-news-on-horizon-for-homes-market/article_d848de4e-ebc3-11e7-879d-5f9e1c228425.html">
        

        
        Predictions: Good news, iffy news on horizon for homes market</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li><span class="text-muted">Updated </span><time datetime="2017-12-28T07:38:09-05:00" class="asset-date text-muted">7 hrs ago</time>
    </li>
                                
                                    <li><a href="/news/arlington/predictions-good-news-iffy-news-on-horizon-for-homes-market/article_d848de4e-ebc3-11e7-879d-5f9e1c228425.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-1c2903c8-ebc4-11e7-af2f-033f2e7e9846" class="clearfix card summary has-image image-top image-left  card-section-news-arlington">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-1c2903c8-ebc4-11e7-af2f-033f2e7e9846 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/news/arlington/inventory-challenges-will-remain-factor-in-housing-market/article_1c2903c8-ebc4-11e7-af2f-033f2e7e9846.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Inventory challenges will remain factor in 2018 housing market"
                        class="img-responsive lazyload full"
                        width="960"
                        height="640"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/1/10/1105619e-169e-11e3-8feb-001a4bcf887a/5981e05fdf52e.image.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/1/10/1105619e-169e-11e3-8feb-001a4bcf887a/5981e05fdf52e.image.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/1/10/1105619e-169e-11e3-8feb-001a4bcf887a/5981e05fdf52e.image.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/1/10/1105619e-169e-11e3-8feb-001a4bcf887a/5981e05fdf52e.image.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/1/10/1105619e-169e-11e3-8feb-001a4bcf887a/5981e05fdf52e.image.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/1/10/1105619e-169e-11e3-8feb-001a4bcf887a/5981e05fdf52e.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/news/arlington/inventory-challenges-will-remain-factor-in-housing-market/article_1c2903c8-ebc4-11e7-af2f-033f2e7e9846.html">
        

        
        Inventory challenges will remain factor in 2018 housing market</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li><span class="text-muted">Updated </span><time datetime="2017-12-28T09:52:21-05:00" class="asset-date text-muted">4 hrs ago</time>
    </li>
                                
                                    <li><a href="/news/arlington/inventory-challenges-will-remain-factor-in-housing-market/article_1c2903c8-ebc4-11e7-af2f-033f2e7e9846.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-9b0bd6d4-ebc4-11e7-a78a-fbb77b4cfdda" class="clearfix card summary  card-section-blogs">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/blogs/editor-s-notebook-what-could-possibly-go-wrong/article_9b0bd6d4-ebc4-11e7-a78a-fbb77b4cfdda.html">
        

        
        Editor’s Notebook: What could possibly go wrong?</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                        <li class="text-muted"><span >by SCOTT McCAFFREY</span></li>
                                    
                                
                                <li>
        <time datetime="2017-12-28T07:30:00-05:00" class="asset-date text-muted">7 hrs ago</time></li>
                                
                                    <li><a href="/blogs/editor-s-notebook-what-could-possibly-go-wrong/article_9b0bd6d4-ebc4-11e7-a78a-fbb77b4cfdda.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-d8e21fd4-eb2b-11e7-bf66-bbd9673023cb" class="clearfix card summary  card-section-news-arlington">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/news/arlington/arlington-police-beat-edition/article_d8e21fd4-eb2b-11e7-bf66-bbd9673023cb.html">
        

        
        Arlington Police Beat, 12/28/17 edition</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li>
        <time datetime="2017-12-28T07:30:00-05:00" class="asset-date text-muted">7 hrs ago</time></li>
                                
                                    <li><a href="/news/arlington/arlington-police-beat-edition/article_d8e21fd4-eb2b-11e7-bf66-bbd9673023cb.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-0efa77d8-eb2c-11e7-9fe7-ebd2481dc8bc" class="clearfix card summary  card-section-news-arlington">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/news/arlington/arlington-notes-edition/article_0efa77d8-eb2c-11e7-9fe7-ebd2481dc8bc.html">
        

        
        Arlington Notes, 12/28/17 edition</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li>
        <time datetime="2017-12-28T07:30:00-05:00" class="asset-date text-muted">7 hrs ago</time></li>
                                
                                    <li><a href="/news/arlington/arlington-notes-edition/article_0efa77d8-eb2c-11e7-9fe7-ebd2481dc8bc.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-360509c4-eb2c-11e7-9154-17191c4ba908" class="clearfix card summary  card-section-news-arlington">
            <div class="card-container">
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/news/arlington/arlington-notes-ii-edition/article_360509c4-eb2c-11e7-9154-17191c4ba908.html">
        

        
        Arlington Notes II, 12/28/17 edition</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li>
        <time datetime="2017-12-28T07:30:00-05:00" class="asset-date text-muted">7 hrs ago</time></li>
                                
                                    <li><a href="/news/arlington/arlington-notes-ii-edition/article_360509c4-eb2c-11e7-9154-17191c4ba908.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                
                <article id="card-summary-1249815-b083a572-ec06-11e7-88d7-ffed979e12a2" class="clearfix card summary has-image image-top image-left  card-section-weather">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b083a572-ec06-11e7-88d7-ffed979e12a2 media-preview article-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/weather/bitter-cold-light-snow-in-weekend-forecast-for-northern-virginia/article_b083a572-ec06-11e7-88d7-ffed979e12a2.html">
                
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="Bitter cold, light snow in weekend forecast for Northern Virginia"
                        class="img-responsive lazyload full"
                        width="960"
                        height="640"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/08/b083a572-ec06-11e7-88d7-ffed979e12a2/5a454b17d3fd2.preview.jpg?resize=200%2C133 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/08/b083a572-ec06-11e7-88d7-ffed979e12a2/5a454b17d3fd2.preview.jpg?resize=300%2C200 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/08/b083a572-ec06-11e7-88d7-ffed979e12a2/5a454b17d3fd2.preview.jpg?resize=400%2C267 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/08/b083a572-ec06-11e7-88d7-ffed979e12a2/5a454b17d3fd2.preview.jpg?resize=540%2C360 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/08/b083a572-ec06-11e7-88d7-ffed979e12a2/5a454b17d3fd2.preview.jpg?resize=750%2C500 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/08/b083a572-ec06-11e7-88d7-ffed979e12a2/5a454b17d3fd2.preview.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                    
                    <div class="card-headline">
                        <h3 class="">
        
             <a href="/weather/bitter-cold-light-snow-in-weekend-forecast-for-northern-virginia/article_b083a572-ec06-11e7-88d7-ffed979e12a2.html">
        

        
        Bitter cold, light snow in weekend forecast for Northern Virginia</a></h3>
                    </div>
                    
                    
                        <div class="card-meta">
                            <ul class="list-inline">
                                
                                
                                    
                                    
                                
                                <li>
        <time datetime="2017-12-28T14:38:00-05:00" class="asset-date text-muted">13 min ago</time></li>
                                
                                    <li><a href="/weather/bitter-cold-light-snow-in-weekend-forecast-for-northern-virginia/article_b083a572-ec06-11e7-88d7-ffed979e12a2.html#comments" class="cm" title="0 comments"><span class="fa fa-comments"></span> <span class="count">0</span></a>
</li>
                                
                                
                            </ul>
                        </div>
                    
                    
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
            
    </div>
    
    </section></div></div></div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"><div id="tncms-region-index-primary-sub1" class="tncms-region "></div></div>
                        <div class="col-sm-6"><div id="tncms-region-index-primary-sub2" class="tncms-region "></div></div>
                    </div>
                </div>
                <div class="col-md-6">
                    <div class="row">
                        <div class="col-lg-12"><div id="tncms-region-index-secondary" class="tncms-region "><div id="tncms-block-1249860" class="tncms-block"><section 
        id="block-1249860" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1249860 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/submit_news">
                
                Submit Your News!
                
                    </a>
                
            </h3>
        </div>
    </div>
        </div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/site/forms/online_services/submit_news" ><button type="button" class="btn btn-primary  ">Go to form</button></a></div>
</article></section></div><div id="tncms-block-1249799" class="tncms-block"><section 
        id="block-1249799" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1249799 ">
        <div class="block-title-inner">
            <h3>
                
                Multimedia
                
            </h3>
        </div>
    </div>
        </div><div class="card-grid   card-img-md card-bg-color card-compact">
        
        <div class=" ">
        
        
            
            
                <div class="  ">
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1249799-13d03836-e34a-11e7-9599-af22225cab42" class="clearfix card summary has-image image-top  card-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-13d03836-e34a-11e7-9599-af22225cab42 media-preview collection-asset" data-aspect="original"><figure class="photo layout-vertical"
            >
            <div class="image">
                
                    <a href="/multimedia/photos-santa-gets-helping-hand-from-fire-department-in-fairlington/collection_13d03836-e34a-11e7-9599-af22225cab42.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +11</div>
                
                
                
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="PHOTOS: Santa gets helping hand from fire department in Fairlington"
                    class="img-responsive lazyload  letterbox"
                    width="1412"
                    height="1466"
                    data-src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/37/b37be714-e349-11e7-8cc8-7b5f7651fded/5a369f45132cd.image.jpg?resize=200%2C208" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                <div class="card-label-section text-muted">
                                    <span><a href="/multimedia/">Multimedia</a></span>
                                </div>
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/multimedia/photos-santa-gets-helping-hand-from-fire-department-in-fairlington/collection_13d03836-e34a-11e7-9599-af22225cab42.html">
        

        
        PHOTOS: Santa gets helping hand from fire department in Fairlington</a></h4>
                    </div>
                    
                    
                    
                    
                        <div class="card-social">
                            
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-santa-gets-helping-hand-from-fire-department-in-fairlington%2Fcollection_13d03836-e34a-11e7-9599-af22225cab42.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/photos-santa-gets-helping-hand-from-fire-department-in-fairlington/collection_13d03836-e34a-11e7-9599-af22225cab42.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":13d03836-e34a-11e7-9599-af22225cab42}'  rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-santa-gets-helping-hand-from-fire-department-in-fairlington%2Fcollection_13d03836-e34a-11e7-9599-af22225cab42.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=PHOTOS%3A%20Santa%20gets%20helping%20hand%20from%20fire%20department%20in%20Fairlington&via=insidenova" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/photos-santa-gets-helping-hand-from-fire-department-in-fairlington/collection_13d03836-e34a-11e7-9599-af22225cab42.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":13d03836-e34a-11e7-9599-af22225cab42}'  rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BNorthern%20Virginia%20Media%20Services%5D%20PHOTOS%3A%20Santa%20gets%20helping%20hand%20from%20fire%20department%20in%20Fairlington&body=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-santa-gets-helping-hand-from-fire-department-in-fairlington%2Fcollection_13d03836-e34a-11e7-9599-af22225cab42.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-collection","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":13d03836-e34a-11e7-9599-af22225cab42}'  rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="13d03836-e34a-11e7-9599-af22225cab42" class="save-list-13d03836-e34a-11e7-9599-af22225cab42-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="13d03836-e34a-11e7-9599-af22225cab42" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="collections" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                        </div>
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
            
            
        
            
            
                <div class="  ">
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1249799-6953b890-e10c-11e7-878f-43bd0b3edb95" class="clearfix card summary has-image image-top  card-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-6953b890-e10c-11e7-878f-43bd0b3edb95 media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/multimedia/photos-phoenix-house-celebrates-fitness-facility-expansion/collection_6953b890-e10c-11e7-878f-43bd0b3edb95.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +5</div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="PHOTOS: Phoenix House celebrates fitness facility, expansion"
                        class="img-responsive lazyload full"
                        width="1200"
                        height="1126"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/ba/fba83032-e10b-11e7-98d0-c3ab63883620/5a32dcbe18529.image.jpg?resize=200%2C188 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/ba/fba83032-e10b-11e7-98d0-c3ab63883620/5a32dcbe18529.image.jpg?resize=300%2C282 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/ba/fba83032-e10b-11e7-98d0-c3ab63883620/5a32dcbe18529.image.jpg?resize=400%2C375 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/ba/fba83032-e10b-11e7-98d0-c3ab63883620/5a32dcbe18529.image.jpg?resize=540%2C507 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/ba/fba83032-e10b-11e7-98d0-c3ab63883620/5a32dcbe18529.image.jpg?resize=750%2C704 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/ba/fba83032-e10b-11e7-98d0-c3ab63883620/5a32dcbe18529.image.jpg?resize=1200%2C1126 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                <div class="card-label-section text-muted">
                                    <span><a href="/multimedia/">Multimedia</a></span>
                                </div>
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/multimedia/photos-phoenix-house-celebrates-fitness-facility-expansion/collection_6953b890-e10c-11e7-878f-43bd0b3edb95.html">
        

        
        PHOTOS: Phoenix House celebrates fitness facility, expansion</a></h4>
                    </div>
                    
                    
                    
                    
                        <div class="card-social">
                            
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-phoenix-house-celebrates-fitness-facility-expansion%2Fcollection_6953b890-e10c-11e7-878f-43bd0b3edb95.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/photos-phoenix-house-celebrates-fitness-facility-expansion/collection_6953b890-e10c-11e7-878f-43bd0b3edb95.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":6953b890-e10c-11e7-878f-43bd0b3edb95}'  rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-phoenix-house-celebrates-fitness-facility-expansion%2Fcollection_6953b890-e10c-11e7-878f-43bd0b3edb95.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=PHOTOS%3A%20Phoenix%20House%20celebrates%20fitness%20facility%2C%20expansion&via=insidenova" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/photos-phoenix-house-celebrates-fitness-facility-expansion/collection_6953b890-e10c-11e7-878f-43bd0b3edb95.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":6953b890-e10c-11e7-878f-43bd0b3edb95}'  rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BNorthern%20Virginia%20Media%20Services%5D%20PHOTOS%3A%20Phoenix%20House%20celebrates%20fitness%20facility%2C%20expansion&body=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-phoenix-house-celebrates-fitness-facility-expansion%2Fcollection_6953b890-e10c-11e7-878f-43bd0b3edb95.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-collection","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":6953b890-e10c-11e7-878f-43bd0b3edb95}'  rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="6953b890-e10c-11e7-878f-43bd0b3edb95" class="save-list-6953b890-e10c-11e7-878f-43bd0b3edb95-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6953b890-e10c-11e7-878f-43bd0b3edb95" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="collections" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                        </div>
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
            
            
        
            
            
                <div class="  ">
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1249799-c5bef2f2-e0df-11e7-a938-37edcadd92da" class="clearfix card summary has-image image-top  card-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-c5bef2f2-e0df-11e7-a938-37edcadd92da media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/multimedia/photos-civic-leaders-turn-out-to-salute-jay-fisette/collection_c5bef2f2-e0df-11e7-a938-37edcadd92da.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +11</div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="PHOTOS: Civic leaders turn out to salute Jay Fisette"
                        class="img-responsive lazyload full"
                        width="1200"
                        height="1017"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/96/0969a3d0-e0e0-11e7-972a-7becf9f20681/5a329300abd3f.image.jpg?resize=200%2C170 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/96/0969a3d0-e0e0-11e7-972a-7becf9f20681/5a329300abd3f.image.jpg?resize=300%2C254 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/96/0969a3d0-e0e0-11e7-972a-7becf9f20681/5a329300abd3f.image.jpg?resize=400%2C339 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/96/0969a3d0-e0e0-11e7-972a-7becf9f20681/5a329300abd3f.image.jpg?resize=540%2C458 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/96/0969a3d0-e0e0-11e7-972a-7becf9f20681/5a329300abd3f.image.jpg?resize=750%2C636 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/96/0969a3d0-e0e0-11e7-972a-7becf9f20681/5a329300abd3f.image.jpg?resize=1200%2C1017 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                <div class="card-label-section text-muted">
                                    <span><a href="/multimedia/">Multimedia</a></span>
                                </div>
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/multimedia/photos-civic-leaders-turn-out-to-salute-jay-fisette/collection_c5bef2f2-e0df-11e7-a938-37edcadd92da.html">
        

        
        PHOTOS: Civic leaders turn out to salute Jay Fisette</a></h4>
                    </div>
                    
                    
                    
                    
                        <div class="card-social">
                            
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-civic-leaders-turn-out-to-salute-jay-fisette%2Fcollection_c5bef2f2-e0df-11e7-a938-37edcadd92da.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/photos-civic-leaders-turn-out-to-salute-jay-fisette/collection_c5bef2f2-e0df-11e7-a938-37edcadd92da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c5bef2f2-e0df-11e7-a938-37edcadd92da}'  rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-civic-leaders-turn-out-to-salute-jay-fisette%2Fcollection_c5bef2f2-e0df-11e7-a938-37edcadd92da.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=PHOTOS%3A%20Civic%20leaders%20turn%20out%20to%20salute%20Jay%20Fisette&via=insidenova" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/photos-civic-leaders-turn-out-to-salute-jay-fisette/collection_c5bef2f2-e0df-11e7-a938-37edcadd92da.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":c5bef2f2-e0df-11e7-a938-37edcadd92da}'  rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BNorthern%20Virginia%20Media%20Services%5D%20PHOTOS%3A%20Civic%20leaders%20turn%20out%20to%20salute%20Jay%20Fisette&body=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-civic-leaders-turn-out-to-salute-jay-fisette%2Fcollection_c5bef2f2-e0df-11e7-a938-37edcadd92da.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-collection","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":c5bef2f2-e0df-11e7-a938-37edcadd92da}'  rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="c5bef2f2-e0df-11e7-a938-37edcadd92da" class="save-list-c5bef2f2-e0df-11e7-a938-37edcadd92da-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="c5bef2f2-e0df-11e7-a938-37edcadd92da" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="collections" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                        </div>
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
            
            
        
            
            
                <div class="  ">
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1249799-6639b074-df59-11e7-89b6-a7047a5797fa" class="clearfix card summary has-image image-top  card-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-6639b074-df59-11e7-89b6-a7047a5797fa media-preview collection-asset" data-aspect="original"><figure class="photo layout-vertical"
            >
            <div class="image">
                
                    <a href="/multimedia/photos-yorktown-girls-see-ups-downs-in-early-basketball-action/collection_6639b074-df59-11e7-89b6-a7047a5797fa.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +12</div>
                
                
                
                <img
                    src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                    alt="PHOTOS: Yorktown girls see ups, downs in early basketball action"
                    class="img-responsive lazyload  letterbox"
                    width="1262"
                    height="1640"
                    data-src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/4/8a/48a03abe-df46-11e7-85a6-37a2f7813816/5a2fe3893282a.image.jpg?resize=200%2C260" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                <div class="card-label-section text-muted">
                                    <span><a href="/multimedia/">Multimedia</a></span>
                                </div>
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/multimedia/photos-yorktown-girls-see-ups-downs-in-early-basketball-action/collection_6639b074-df59-11e7-89b6-a7047a5797fa.html">
        

        
        PHOTOS: Yorktown girls see ups, downs in early basketball action</a></h4>
                    </div>
                    
                    
                    
                    
                        <div class="card-social">
                            
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-yorktown-girls-see-ups-downs-in-early-basketball-action%2Fcollection_6639b074-df59-11e7-89b6-a7047a5797fa.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/photos-yorktown-girls-see-ups-downs-in-early-basketball-action/collection_6639b074-df59-11e7-89b6-a7047a5797fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":6639b074-df59-11e7-89b6-a7047a5797fa}'  rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-yorktown-girls-see-ups-downs-in-early-basketball-action%2Fcollection_6639b074-df59-11e7-89b6-a7047a5797fa.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=PHOTOS%3A%20Yorktown%20girls%20see%20ups%2C%20downs%20in%20early%20basketball%20action&via=insidenova" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/photos-yorktown-girls-see-ups-downs-in-early-basketball-action/collection_6639b074-df59-11e7-89b6-a7047a5797fa.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":6639b074-df59-11e7-89b6-a7047a5797fa}'  rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BNorthern%20Virginia%20Media%20Services%5D%20PHOTOS%3A%20Yorktown%20girls%20see%20ups%2C%20downs%20in%20early%20basketball%20action&body=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-yorktown-girls-see-ups-downs-in-early-basketball-action%2Fcollection_6639b074-df59-11e7-89b6-a7047a5797fa.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-collection","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":6639b074-df59-11e7-89b6-a7047a5797fa}'  rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="6639b074-df59-11e7-89b6-a7047a5797fa" class="save-list-6639b074-df59-11e7-89b6-a7047a5797fa-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="6639b074-df59-11e7-89b6-a7047a5797fa" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="collections" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                        </div>
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
            
            
        
            
            
                <div class="  last-grid-item">
                
                    <div class="card-panel panel">
                        <div class="panel-body">
                                
                    <article id="card-summary-1249799-daef025c-dce8-11e7-beaa-d7fca08721cd" class="clearfix card summary has-image image-top  card-section-multimedia">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-daef025c-dce8-11e7-beaa-d7fca08721cd media-preview collection-asset" data-aspect="original"><figure class="photo layout-horizontal"
            >
            <div class="image">
                
                    <a href="/multimedia/photos-arlington-students-pitch-legislation-to-real-life-lawmakers/collection_daef025c-dce8-11e7-beaa-d7fca08721cd.html">
                
                
                    <div class="asset-icon"><i class="fa fa-camera fa-fw" title="Image gallery"></i> +11</div>
                
                
                
                    <img
                        src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAEAAAABCAQAAAC1HAwCAAAAC0lEQVR42mM8Uw8AAh0BTZud3BwAAAAASUVORK5CYII="
                        alt="PHOTOS: Arlington students pitch legislation to real-life lawmakers"
                        class="img-responsive lazyload full"
                        width="900"
                        height="779"
                        data-sizes="auto"
                        data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/4/27/427f8694-dce9-11e7-a2cf-876a46bd6c14/5a2bec6fe6997.image.jpg?resize=200%2C173 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/4/27/427f8694-dce9-11e7-a2cf-876a46bd6c14/5a2bec6fe6997.image.jpg?resize=300%2C260 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/4/27/427f8694-dce9-11e7-a2cf-876a46bd6c14/5a2bec6fe6997.image.jpg?resize=400%2C346 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/4/27/427f8694-dce9-11e7-a2cf-876a46bd6c14/5a2bec6fe6997.image.jpg?resize=540%2C467 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/4/27/427f8694-dce9-11e7-a2cf-876a46bd6c14/5a2bec6fe6997.image.jpg?resize=750%2C649 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/4/27/427f8694-dce9-11e7-a2cf-876a46bd6c14/5a2bec6fe6997.image.jpg 1200w" />
                </a>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
                    
                        <div class="card-labels">
                            
                                <div class="card-label-section text-muted">
                                    <span><a href="/multimedia/">Multimedia</a></span>
                                </div>
                            
                            
                                <div class="card-label-flags">
                                    
                                </div>
                            
                        </div>
                    
                    
                    <div class="card-headline">
                        <h4 class="">
        
             <a href="/multimedia/photos-arlington-students-pitch-legislation-to-real-life-lawmakers/collection_daef025c-dce8-11e7-beaa-d7fca08721cd.html">
        

        
        PHOTOS: Arlington students pitch legislation to real-life lawmakers</a></h4>
                    </div>
                    
                    
                    
                    
                        <div class="card-social">
                            
    <ul class="social-share-links hidden-print list-inline icon">
        <li class="social-share-link">
         
            <a href="https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-arlington-students-pitch-legislation-to-real-life-lawmakers%2Fcollection_daef025c-dce8-11e7-beaa-d7fca08721cd.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="fb" target="_blank" title="Share on Facebook" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/multimedia/photos-arlington-students-pitch-legislation-to-real-life-lawmakers/collection_daef025c-dce8-11e7-beaa-d7fca08721cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":daef025c-dce8-11e7-beaa-d7fca08721cd}'  rel="nofollow">
            
                <span class="fa-stack" >
                    
                    <i class="fa fa-facebook fa-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link">
            <a href="https://twitter.com/intent/tweet?url=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-arlington-students-pitch-legislation-to-real-life-lawmakers%2Fcollection_daef025c-dce8-11e7-beaa-d7fca08721cd.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share&text=PHOTOS%3A%20Arlington%20students%20pitch%20legislation%20to%20real-life%20lawmakers&via=insidenova" class="tw" target="_blank" title="Tweet" data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/multimedia/photos-arlington-students-pitch-legislation-to-real-life-lawmakers/collection_daef025c-dce8-11e7-beaa-d7fca08721cd.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","id":daef025c-dce8-11e7-beaa-d7fca08721cd}'  rel="nofollow">
                <span class="fa-stack" >
                    
                    <i class="fa fa-twitter fa-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link">
            <a href="mailto:?subject=%5BNorthern%20Virginia%20Media%20Services%5D%20PHOTOS%3A%20Arlington%20students%20pitch%20legislation%20to%20real-life%20lawmakers&body=http%3A%2F%2Fwww.insidenova.com%2Fmultimedia%2Fphotos-arlington-students-pitch-legislation-to-real-life-lawmakers%2Fcollection_daef025c-dce8-11e7-beaa-d7fca08721cd.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="em email-share-link" title="Email" data-track='{"category":"tnt-email","action":"share","label":"editorial-collection","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","id":daef025c-dce8-11e7-beaa-d7fca08721cd}'  rel="nofollow">
                <span class="fa-stack" >
                
                <i class="fa fa-envelope fa-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
    <form method="post" data-uuid="daef025c-dce8-11e7-beaa-d7fca08721cd" class="save-list-daef025c-dce8-11e7-beaa-d7fca08721cd-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="daef025c-dce8-11e7-beaa-d7fca08721cd" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="collections" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>

                        </div>
                    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                        </div>
                    </div>
                
                </div>
            
            
        
        
        </div>
    </div>
    </section>

    </div></div></div>
                    </div>
                    <div class="row">
                        <div class="col-sm-6"><div id="tncms-region-index-secondary-sub1" class="tncms-region "></div></div>
                        <div class="col-sm-6"><div id="tncms-region-index-secondary-sub2" class="tncms-region "></div></div>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-12"><div id="tncms-region-index-full-middle" class="tncms-region "><div id="tncms-block-1305615" class="tncms-block"><section 
        id="block-1305615" 
        class="block emphasis-h3   " 
         
        >
    <div class=" card-bg-color"><div class="card-panel panel">
            <div class="panel-body"><ul class="card headline-list bullet-disc"><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/nominations-open-for-best-crossing-guards-across-va/article_b16920a0-eb27-11e7-a7ca-87c2941c0faa.html">
        

        
        Nominations open for best crossing guards across Va.</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/arlington-school-system-lauds-award-recipients-in-mlk-competition/article_62394578-eb27-11e7-ae60-3779a23abd09.html">
        

        
        Arlington school system lauds award recipients in MLK competition</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/arlington-county-council-of-ptas-salutes-reflections-winners/article_8ba311a0-eb27-11e7-ae27-870964e25658.html">
        

        
        Arlington County Council of PTAs salutes Reflections winners</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/catholic-diocese-details-end-of-year-state-of-health/article_4c831b9a-eaf6-11e7-b89e-330ed402a58b.html">
        

        
        Catholic diocese details end-of-year state of health</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/arlington-county-board-makes-appointments/article_a00ba5e8-eaf6-11e7-9190-ff850b5c03ed.html">
        

        
        Arlington County Board makes appointments</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/blogs/editor-s-notebook-the-story-behind-the-story-at-the/article_c21d9c16-e8b9-11e7-a3d8-bf24883c6a39.html">
        

        
        Editor’s Notebook: The story behind the story at the Committee of 100</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/arlington-news-edition/article_867c970a-e8b6-11e7-95ba-3feec4398f1f.html">
        

        
        Arlington 55+ News, 12/28/17 edition</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/arlington-history-edition/article_60f1b844-e8b6-11e7-aab5-e3acfe03b79a.html">
        

        
        Arlington History, 12/28/17 edition</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/arlington-schools-military-edition/article_3dc3cc2c-e8b6-11e7-9def-27dd79383525.html">
        

        
        Arlington Schools & Military, 12/28/17 edition</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/ebbin-proposal-would-allow-governors-to-serve-multiple-terms/article_c182a04c-e98d-11e7-89f0-d719f53ceb7e.html">
        

        
        Ebbin proposal would allow governors to serve multiple terms</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/bill-would-give-county-board-ability-to-set-arlington-minimum/article_885600a2-e98d-11e7-b807-af5f88ccbfcf.html">
        

        
        Bill would give County Board ability to set Arlington minimum wage</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/sen-howell-aims-to-connect-presidential-ballot-access-with-candidate/article_eaa997d2-e98d-11e7-97b8-6b49aa6755d0.html">
        

        
        Sen. Howell aims to connect presidential-ballot access with candidate tax returns</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/blogs/editor-s-notebook-mcauliffe-is-in-kaine-is-out/article_449cdb02-e8b5-11e7-b18a-a72d5a667ba3.html">
        

        
        Editor’s Notebook: McAuliffe is in, Kaine is out</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/weather/snow-ice-possible-during-wednesday-morning-commute/article_9ddafcd4-ea8c-11e7-9657-336c428d4828.html">
        

        
        Snow, ice possible during Wednesday morning commute</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/headlines/new-year-new-job-openings-now-to-start-your-search/article_141f3784-ea3d-11e7-ae33-3b13f2a76d88.html">
        

        
        New Year, New Job: 21 openings now to start your search</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/wishing-you-a-merry-christmas/article_5e168b18-e8bb-11e7-9199-b30ebf6b81da.html">
        

        
        Wishing you a Merry Christmas!</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/gov--elect-northam-reappoints-arlingtonians-to-state-posts/article_853e8946-e8b3-11e7-86cc-6f516443bec7.html">
        

        
        Gov.-elect Northam reappoints Arlingtonians to state posts</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/grasses-for-the-masses-initiative-set-to-kick-off/article_ae54d98e-e8b3-11e7-8b68-efd0766f74db.html">
        

        
        2018 ‘Grasses for the Masses’ initiative set to kick off</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/news/arlington/applications-being-accepted-for-master-naturalist-program-in-arlington/article_30430d76-e8b4-11e7-856e-6b91ce0ee1a6.html">
        

        
        Applications being accepted for Master Naturalist program in Arlington</a></span>
        </li><li class="bullet-disc">
            <span class="">
        
             <a href="/weather/dangerous-wind-conditions-possible-christmas-day/article_5fe3c04e-e8db-11e7-acae-2b7cfe6d0f85.html">
        

        
        Dangerous wind conditions possible Christmas Day</a></span>
        </li></ul></div>
        </div></div></section></div></div></div>
            </div>
            
            <div class="row">
                <div class="col-md-6"><div id="tncms-region-index-tertiary" class="tncms-region "></div></div>
                <div class="col-md-6"><div id="tncms-region-index-other" class="tncms-region "></div></div>
            </div>
            <div class="row">
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-index-tertiary-sub1" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-index-tertiary-sub2" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-index-other-sub1" class="tncms-region "></div></div>
                <div class="col-lg-3 col-sm-6"><div id="tncms-region-index-other-sub2" class="tncms-region "></div></div>
            </div>
            <div class="row">
                <div class="col-md-12"><div id="tncms-region-index-full-bottom" class="tncms-region "></div></div>
            </div>
            
        	
        	</div>
        </div>
            <div class="main-sidebar col-lg-4 col-md-5 ">
            	<div class="main-sidebar-wrap">
                <div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1272660" class="tncms-block">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1272660" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1272660');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1273344" class="tncms-block">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1273344" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1273344');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1272782" class="tncms-block">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1272782" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1272782');
                    
                });
            </script> 
        </div>
    </div>
</div><div id="tncms-block-1363198" class="tncms-block"><section 
        id="block-1363198" 
        class="block emphasis-h3   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1363198 ">
        <div class="block-title-inner">
            <h3>
                
                Friends2Follow
                
            </h3>
        </div>
    </div>
    <div class="block-note block-note-1363198 text-muted">
        <p>Friends to Follow is a unique, real-time window into what's happening right now in Northern Virginia social media. To add your business: cfields@insidenova.com</p>
    </div>

        </div></section></div><div id="tncms-block-1363194" class="tncms-block"><iframe src="https://insidenova.friends2follow.com/f2f/widget/html/socialstack/all/0/12/65/1/2/1/0" frameborder="0" height="600" width="380" scrolling="no"></iframe></div><div id="tncms-block-1269455" class="tncms-block"><section 
        id="block-1269455" 
        class="block emphasis-h3   " 
         
        ><div id="html-asset-1269455">
            <div class="html-content"><center><a href="http://www.insidenova.com/eedition/" target="blank"><img src="http://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/e4/2e4ca224-3d26-11e6-850b-7795a0d899c9/5772640be7944.image.jpg"></a></center></div>
        </div></section></div><div id="tncms-block-1272167" class="tncms-block"><section 
        id="block-1272167" 
        class="block emphasis-h3   " 
         
        ><div id="html-asset-1272167">
            <div class="html-content"><script>var affId="NOV", subAffId="/1234/NVA.site_insidenova/classad"; </script>
<script src="https://www.gomnlt.com/partner_resources/full_job_card_loader_prod.min.js" type="text/javascript"></script>
<div id="jobCardDiv" style="padding-left: 25px"></div>
<br/>
<br/></div>
        </div></section></div><div id="tncms-block-1270256" class="tncms-block"><section 
        id="block-1270256" 
        class="block emphasis-h3   " 
         
        ><div id="html-asset-1270256">
            <div class="html-content"><div id="circularhub_module_9313"></div>
<script src="//api.circularhub.com/9313/1beb1929f879b1c7/flyertown_module.js"></script></div>
        </div></section></div></div><div id="tncms-region-index-side-primary" class="tncms-region "></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"></div><div id="tncms-region-index-side-secondary" class="tncms-region "></div><div id="tncms-region-global-side-tertiary" class="tncms-region "></div><div id="tncms-region-index-side-tertiary" class="tncms-region "></div>
                <div id="sticky-right-rail" class="index-side-sticky"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"></div><div id="tncms-region-index-side-sticky" class="tncms-region hidden-print"></div></div><script>
        (function($){
            $(window).load(function(){
                var bThrottle = false;
                var $region = $('#sticky-right-rail');
                var $unstickRegion = ($('#tncms-region-front-featured-bottom').length > 0 ? $('#tncms-region-front-featured-bottom') : $('#tncms-region-index-featured-bottom') );

                if (
                    ($region.find('.tncms-block').length > 0 && $region.find('.tncms-block').length != $region.find('.tncms-block').filter(':empty').length) &&
                    window.innerWidth >= 992
                ) {
                    var $tempRegion = $('<div id="sticky-right-rail-placeholder"></div>');
                    $region.before($tempRegion);
                    $region.width( $tempRegion.width() );

                    $(window).on('scroll mousewheel', function(){
                        if( bThrottle === false ){
                            bThrottle = true;

                            setTimeout(function(){
                                var iFixPoint = $region.offset().top - 30;
                                var iCurPoint = $(this).scrollTop();

                                if (iCurPoint < $tempRegion.offset().top - 30) {
                                    $region.css('top', null);
                                    $region.removeClass('affix');
                                    $region.removeClass('affix-bottom');

                                } else if (
                                    __tnt.elementOnScreen( '#' + $unstickRegion.attr('id') ) ||
                                    $unstickRegion.offset().top - 30 < iCurPoint
                                ) {
                                    $region.removeClass('affix')
                                    $region.addClass('affix-bottom');

                                } else {
                                    $region.css('top', 30);
                                    $region.addClass('affix');
                                    $region.removeClass('affix-bottom');
                                }
                                bThrottle = false;
                            }, 25);
                        }
                    });

                    $(window).on('resize', function(){
                        $region.width( $tempRegion.width() );
                    });
                }
            });
        })(jQuery);
    </script>
            	</div>
            </div>
    </div>
    <div class="row">
        <div class="col-md-12"><div id="tncms-region-index-featured-bottom" class="tncms-region "></div></div>
    </div>    
    
        <div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1272783" class="tncms-block visible-lg visible-md">
    <div class="tnt-ads-container text-center ">
        <div  class="tnt-ads dfp-ad" id="ad-1272783" data-refreshable="true"> 
            <script>
                googletag.cmd.push(function() {
                    googletag.display('ad-1272783');
                    
                });
            </script> 
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-one" class="tncms-region "><div id="tncms-block-1249824" class="tncms-block"><section 
        id="block-1249824" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1249824 ">
        <div class="block-title-inner">
            <h4>
                
                Sections
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link nav-home"  href="/" >
                    <span class="nav-icon fa fa-fw fa-home"></span> <span class="nav-label">Home</span>
                </a></li><li>
                <a class="nav-link"  href="/news/" >
                    <span class="nav-label">News</span>
                </a></li><li>
                <a class="nav-link"  href="/sports/" >
                    <span class="nav-label">Sports</span>
                </a></li><li>
                <a class="nav-link"  href="/weather/" >
                    <span class="nav-label">Weather</span>
                </a></li><li>
                <a class="nav-link"  href="/lifestyles/" >
                    <span class="nav-label">Lifestyles</span>
                </a></li><li>
                <a class="nav-link"  href="/tributes" >
                    <span class="nav-label">Obituaries</span>
                </a></li><li>
                <a class="nav-link"  href="/multimedia/" >
                    <span class="nav-label">Multimedia</span>
                </a></li><li>
                <a class="nav-link"  href="/things_to_do/" >
                    <span class="nav-label">Things To Do</span>
                </a></li><li>
                <a class="nav-link"  href="/online_features/" >
                    <span class="nav-label">Online Features</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-two" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-two" class="tncms-region "><div id="tncms-block-1249825" class="tncms-block"><section 
        id="block-1249825" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1249825 ">
        <div class="block-title-inner">
            <h4>
                
                Services
                
            </h4>
        </div>
    </div>
        </div></section></div></div>
        <div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link"  href="/site/about.html" >
                    <span class="nav-label">About Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/contact.html" >
                    <span class="nav-label">Contact Us</span>
                </a></li><li>
                <a class="nav-link"  href="/site/advertise.html" >
                    <span class="nav-label">Media Kit</span>
                </a></li><li>
                <a class="nav-link"  href="/site/forms/subscription_services/" >
                    <span class="nav-label">Subscription Services</span>
                </a></li><li>
                <a class="nav-link"  href="/site/forms/" >
                    <span class="nav-label">Site Forms</span>
                </a></li><li>
                <a class="nav-link"  href="http://www.insidenova.com/site/find_our_papers.html"  target="_blank">
                    <span class="nav-label">Find Our Papers</span>
                </a></li></ul></div>
    </div>
    <div id="footer-col-three" class="col-md-4 col-sm-4">
        <div id="tncms-region-footer-col-three" class="tncms-region "><div id="tncms-block-1249831" class="tncms-block padding-bottom"><section 
        id="block-1249831" 
        class="block emphasis-h3   " 
         
        ><div class="block">
        <a href="/" >
            <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/c5e96a7c-211a-11e6-8efd-a7002b9e1fe0.jpg?_dc=1464030955" class="img-responsive" alt="">
        </a>
    </div></section></div><div id="tncms-block-1249827" class="tncms-block"><section 
        id="block-1249827" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1249827 ">
        <div class="block-title-inner">
            <h4>
                
                Contact Information
                
            </h4>
        </div>
    </div>
        </div><address>
    <strong>insidenova.com</strong><br>
    P.O. Box 591<br>
    Leesburg, VA 20178
    <br>
    
        <strong>Phone:</strong> 703-771-8800<br>
        <strong>Email:</strong> <a href="mailto:info@insidenova.com">info@insidenova.com</a><br>
    
</address></section></div><div id="tncms-block-1249837" class="tncms-block padding-bottom"><div class="follow-links-1249837 default">
    
    <section 
        id="block-1249837" 
        class="block emphasis-h4   " 
         
        ><div class="clearfix">
    
    <div class="block-title title-1249837 ">
        <div class="block-title-inner">
            <h4>
                
                Follow Us
                
            </h4>
        </div>
    </div>
        </div><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/insidenova" title="Facebook" target="_blank" class="btn btn-md btn-link fb">
                    <i class="fa fa-facebook"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/insidenova" title="Twitter" target="_blank" class="btn btn-md btn-link tw">
                    <i class="fa fa-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "http://schema.org",
  "@type" : "Organization",
  "url" : "http://www.insidenova.com",
  "sameAs" : ["https://www.facebook.com/insidenova","https://twitter.com/insidenova"] 
}
</script>
<div class="clearfix"></div>
    <script>
        jQuery(document).ready(function(){
            $('.follow-links-1249837 li a').tooltip({
                placement:'bottom'
            });
        });
    </script>
</div></div>
        
    </div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                



            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "><div id="tncms-block-1249828" class="tncms-block"><div id="site-copyright" class="row">
    <section id="block-1249828"><div class="col-md-7"><small>&copy; Copyright 2017 <a href="/">Northern Virginia Media Services</a>, P.O. Box 591 Leesburg, VA</small><small>&nbsp;| <a href="/site/terms.html">Terms of Use</a></small><small>&nbsp;| <a href="/site/privacy.html">Privacy Policy</a></small></div>
        <div class="col-md-5"><small>Powered by <a href="http://bloxcms.com" title="BLOX Content Management System" target="_blank">BLOX Content Management System</a> from <a href="http://townnews.com/" title="TownNews.com BLOX Newspaper Content Management" target="_blank">TownNews.com</a>.</small></div>
    </section>
</div></div></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="sticky-anchor"><div id="tncms-region-page_sticky_anchor" class="tncms-region hidden-print collapse in"></div></div>
    <!-- / site-container close -->
    </div>
    
    
    <script type="text/javascript">
TNCMS.AdManager.init
({
  domain: "www.insidenova.com",
  secureDomain: "www.insidenova.com",
  virtualregion: {
            popup: __tnt.ads.popup
        },
  callback: {
            expandable: __tnt.ads.expandable,
            html: __tnt.ads.html,
            image: __tnt.ads.image,
            pagecurl: __tnt.ads.curl,
            text: __tnt.ads.text,
            video: __tnt.ads.video
        }
});
</script>
<div 
    class="tnt-video-ad video-ad hidden-print" 
    data-video-js="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/scripts/video.512a6903eae08e033c76afdce2a0eac7.js"
    data-video-swf="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/flash/video-js.3e25d42a779d0d9d503a4769ea8d4458.swf"
    data-video-js-css="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/video-js.min.c8588828fbb30338fabba5cd574d3ce8.css"
    data-video-blox-css="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/video/resources/styles/tnt.video.1829534c678433df9c38740ecfdf6659.css"
    data-video-bypass="" 
    ></div>
    <script>
$(function(){
    var compatible = true;
    var status = "";
    if(typeof(__tnt.advertisements)=="undefined"){
        compatible = false;
        status = "FAIL: object 0 undefined"
    }
    if(typeof(__tnt.ads)=="undefined"){
        compatible = false;
        status = "FAIL: object 1 undefined"
    }
    
    if(!compatible){
        __tnt.log(status);
        
        if(window.ga){
            __tnt.trackEvent({'category':'tnt-adblock','action':'adblock','label':'adblock detected','value':'1'}); 
        
        }
    }
});
</script>

    <!-- Google Analytics:Begin -->
        <script type="text/javascript">
            window.ga=window.ga||function(){(ga.q=ga.q||[]).push(arguments)};ga.l=+new Date;    
            ga('create', 'UA-37393709-1', 'insidenova.com', {'allowLinker': true});
            
            ga('set', 'forceSSL', true);
            ga('require', 'linkid', 'linkid.js');
            ga('require', 'displayfeatures');
            ga('send', 'pageview');
        </script>
        <script>
            __tnt.googleEvent = function(obj) {
                ga('send', 'event', obj.category, obj.action, obj.label, obj.value);
            }
            __tnt.googleSocial = function(obj) {
                ga('send', 'social', obj.network, obj.socialAction, obj.url);
            }
            __tnt.googlePageView = function(obj) {
                var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                ga('send', 'pageview', {
                    'page': sURL,
                    'title': obj.title
                });
            }
        </script>
        <!-- Google:End -->
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }
        });
    </script>
<script>
        __tnt.trackEvent = function(obj) {
            if( jQuery.type(obj) === 'object' ){
                
                    
                        
                        if(obj.category && obj.action){
                            __tnt.googleEvent(obj);
                        } else if(obj.network && obj.socialAction){
                            __tnt.googleSocial(obj);
                        } else {
                            __tnt.googlePageView(obj);
                        }
                    if(typeof TNCMS.Tracking != 'undefined' && obj.metric){
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
                
            }
        }
        
        if(__tnt.trackEventLater.length > 0){
            jQuery(__tnt.trackEventLater).each(function(){
                __tnt.trackEvent($(this));
            });
        }
        jQuery('body').on(__tnt.client.clickEvent, '[data-track]', function(){
            var trkObj = jQuery(this).data('track');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-event]', function(){
            var trkObj = jQuery(this).data('tncms-track-event');
            __tnt.trackEvent(trkObj);
        });
        jQuery('body').on(__tnt.client.clickEvent, '[data-tncms-track-dmp]', function(){
            var dmpData = jQuery(this).data('tncms-track-dmp');
            });
    </script>
    
<script>/*<![CDATA[*/ $(function() {
        var avatar_1249840 = $('#user-controls-1249840 .tn-user-avatar');
        if(__tnt.user.loggedIn && __tnt.user.avatar){
            avatar_1249840.append('<img src="' + __tnt.user.avatar + '" class="user-icon">');
        } else{
            avatar_1249840.append('<i class="fa fa-fw fa-user user-icon"></i>');
        }
    }); /*]]>*/</script>
<script src="https://widgets.outbrain.com/outbrain.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/vendor.outbrain.branding.c87353a26462444981865922f3fe1737.js"></script>
<script>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</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.948702297e757471d68ce3061c895a5c.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/ads_blox/resources/scripts/tnt.ads.load.747126c4ce78b9d2c827e747d5ee6510.js"></script></body>
</html>