
  






<!DOCTYPE html>
        <html lang="en">
        <head>
<base href="https://www.insidenova.com/content/tncms/live/" />
<meta name="tncms-access-version" content="" />
<meta name="keywords" content="infive" />
<meta name="news_keywords" content="infive" />
<meta name="description" content="Top news and notes from around Northern Virginia and beyond." />
<meta name="author" content="" />
<meta name="viewport" content="width=device-width, initial-scale=1.0" />
<meta name="apple-mobile-web-app-capable" content="yes" />
<meta name="apple-mobile-web-app-status-bar-style" content="black-translucent" />
<meta name="robots" content="max-image-preview:standard" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" />
<meta property="og:image" content="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/d67912d4-211a-11e6-ad8b-8f0a9483ff88.jpg?resize=600%2C315" />
<meta property="og:image:width" content="600" />
<meta property="og:image:height" content="315" />
<meta property="og:title" content="InFive: Gateway lawsuits, video released in Dumfries shooting and a foggy morning" />
<meta property="og:description" content="Top news and notes from around Northern Virginia and beyond." />
<meta property="og:site_name" content="INSIDENOVA.COM" />
<meta property="og:section" content="Headlines" />
<meta property="fb:app_id" content="624032314456345" />
<meta property="article:publisher" content="https://www.facebook.com/insidenova" />
<meta name="twitter:image" content="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/d67912d4-211a-11e6-ad8b-8f0a9483ff88.jpg?resize=600%2C315" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@insidenova" />
<meta property="fb:pages" content="53833715818" />
<meta property="tout:article:id" content="7008d0bc-76d0-11ed-a880-97ebf34d86de" />
<meta property="tncms:ads" content="smart,lazyload" />
<link rel="manifest" href="/tncms/messaging/manifest/" />
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/styles/bootstrap.min.d655407c2beee1a5e5788ed5c20be9d9.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/styles/layout.aafcf93cf41daa238a62a66cb77cee24.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/themes/resources/styles/theme-basic.edf843f6657f7531d7073bb7bccbbcec.css"/>
<link rel="stylesheet" href="https://fonts.googleapis.com/css?family=Oswald:300,400,700"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-notification-controls.e115619c5ab5d4eb38fbd29cc0d2ea9b.css"/>
<link rel="stylesheet" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/styles/tnt.comments.c281ededc640381d48e91e027585814d.css"/>
<link rel="stylesheet preload" as="style" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/styles/flex-utility-text-promo.945a2efac4892ce469180c513f411107.css"/>
<style>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</style>
<script type="text/javascript">(function(){var tnsrc=window.location.hash.match(/[&#]tncms-source=([^&]+)/);var dl = window.dataLayer = window.dataLayer || [];dl.push({"townnews":{"product":{"software":"BLOX","version":"1.65.3"},"crm":{"group_id":"357"},"content":{"id":"7008d0bc-76d0-11ed-a880-97ebf34d86de","title":"InFive: Gateway lawsuits, video released in Dumfries shooting and a foggy morning","type":"article","published_time":"2022-12-08T05:45:00Z","tags":["infive"],"authors":[],"taxnonomies":{"blox_sections":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/section","items":["headlines","news"]},"blox_flags":{"ns":"https:\/\/www.townnews.com\/ns\/blox\/v1\/tags\/flag","items":[]}},"metrics":{"image_count":0,"video_count":0,"audio_count":0,"word_count":235},"byline":""}},"tncms":{"template":{"version":"3.155.0"},"page":{"grid":"pattern","style":"default","path":"\/headlines","syndicated":"false","reaction":"true","app":"editorial","theme":"flex","skin":"flex-editorial","http_status":200},"subscription":{"required":"false"},"asset":{"type":"article","start_hour":"00","id":"7008d0bc-76d0-11ed-a880-97ebf34d86de","app":"editorial","ga_page":"\/headlines\/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"},"vendor":{"outbrain":"disabled","taboola":""},"system":{"render_time":281},"client":{"is_bot":"no","is_gdpr":"no"},"google":{"ua":"UA-37393709-1"}}});if (tnsrc && tnsrc[1]) {dl.push({'tncms.campaign.internal_source': tnsrc[1]});}window.addEventListener("DOMContentLoaded", function(oEvent) {var oTest = document.createElement('div');oTest.innerHTML = '&nbsp;';oTest.className = 'adsbox';document.body.appendChild(oTest);var nTimeoutID = window.setTimeout(function() {if (oTest.offsetHeight === 0) {dl.push({'event': 'tncms.ad.blocked'});}document.body.removeChild(oTest);window.clearTimeout(nTimeoutID);}, 100);});var nWidth=Math.max(document.documentElement.clientWidth, window.innerWidth || 0),aBPs=[[300,"Extra small: Most smartphones."],[768,"Small: Tablet devices."],[992,"Medium: Laptops & landscape tablets."],[1200,"Large: Desktop computers."]],i,c,aThisBP,aBP;for(i=0,c=aBPs.length;i<c;i++){aThisBP=aBPs[i];if(aBP===undefined||aThisBP[0]<=nWidth){aBP=aThisBP;}}if(aBP!==undefined){dl.push({'tncms.client.breakpoint':aBP[1]});}(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'tncms.start':new Date().getTime(),event:'tncms.start'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDQV3N');})();</script>
<script type="module" async="async" src="/shared-content/art/tncms/api/access.js"></script>
<script src="/shared-content/art/tncms/api/access-legacy.js" defer="defer" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/live/libraries/flex/components/site/resources/scripts/prebid-custom.js?_dc=1602089208"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/jquery/resources/scripts/jquery.min.d6d18fcf88750a16d256e72626e676a6.js"></script>
<script src="/shared-content/art/tncms/user/user.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/bootstrap/resources/scripts/bootstrap.min.d457560d3dfbf1d56a225eb99d7b0702.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/common.08a61544f369cc43bf02e71b2d10d49f.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.7b5fd2a1aa906214ae39b25cd6ec9283.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/application.ef1ae2cf9d9803199a19b009dc464018.js"></script>
<script src="https://polyfill.io/v3/polyfill.min.js?features=default,fetch,IntersectionObserver,NodeList.prototype.@@iterator,Element.prototype.classList|gated" nomodule="nomodule"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.navigation.accessibility.7a9170240d21440159b9bd59db72933b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/block/resources/scripts/user-controls.578df3df79d812af55ab13bae47f9857.js"></script>
<script async="async" src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>/*<![CDATA[*/ window.googletag = window.googletag || {cmd: []};
    window.gptAdSlots = window.gptAdSlots || [];

    window.__tnt = window.__tnt || {};
    __tnt.ads = __tnt.ads || {};
    __tnt.ads.dfp = __tnt.ads.dfp || {};

    __tnt.ads.dfp.targeting = __tnt.ads.dfp.targeting || {};

    __tnt.ads.dfp.targeting.asset_id = '7008d0bc-76d0-11ed-a880-97ebf34d86de';
    __tnt.ads.dfp.targeting.k = ["infive"];

    __tnt.ads.dfp.targeting.page = ["asset","article","app-editorial"];
    __tnt.ads.dfp.templates = __tnt.ads.dfp.templates || {};
    __tnt.ads.dfp.templates = {
        cube:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/cube.a023713b7eff47127899286dc36e1970.js",
        interstitial:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/interstitial.df40f87de692498682823c6773da5459.js",
        nativeArticle:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/native-article.9b3cd3bb8591bed71346f4fe429b96dc.js",
        pageCurl:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/page-curl.ca0c1a7372c29272ef1ccf504ced01a9.js",
        parallax:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/parallax.0ce32932f3b4125f930bea8d431f8f03.js",
        paw:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/paw.9ea074ccc913cb273a4b790e1e37460a.js",
        pencil:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/pencil.2662e4159cdac4809283c5399d78644b.js",
        reveal:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/reveal.e5d561a6b71aa2730a07fa90f5f4f6d6.js",
        roller:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/roller.c699c542afb9f08b38613e8473ddf14f.js",
        slider:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/slider.015001bff591d1665c6d0ec2a888b1ca.js",
        stickyAnchor:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/sticky-anchor.fc1a4213adeec354910108f84bf0e732.js",
        video:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/video-inline.d45f12d51e6b121b88d52db2e387136f.js",
        wallpaper:"https:\/\/bloximages.chicago2.vip.townnews.com\/insidenova.com\/shared-content\/art\/tncms\/templates\/libraries\/flex\/components\/ads\/resources\/scripts\/templates\/wallpaper.dc1c1bace62343a130be3589fe0846f9.js"
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [200,90]).addSize([1200, 0], [200,90]).build();
                gptAdSlots['ad-1272771'] = googletag.defineSlot(adUnit, [200,90], 'ad-1272771').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1272771'].setTargeting('pos', ['nvm_page_sponsor','nvm_tile_top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sms-link.8eefede3265fd6c6de07bc0cb5f3f779.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728,90]).addSize([1200, 0], [728,90]).build();
                gptAdSlots['ad-1272657'] = googletag.defineSlot(adUnit, [728,90], 'ad-1272657').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1272657'].setTargeting('pos', ['nvm_leaderboard_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1273176'] = googletag.defineSlot(adUnit, [320,50], 'ad-1273176').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1273176'].setTargeting('pos', ['nvm_mobile_top']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.nextPrev.283bfb49ef55c073fceda15ffbf58de8.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            
                gptAdSlots['ad-1278901'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1278901').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1278901'].setTargeting('pos', ['nvm_rail_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            
                gptAdSlots['ad-1278900'] = googletag.defineSlot(adUnit, [300, 250], 'ad-1278900').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1278900'].setTargeting('pos', ['nvm_rail_middle','nvm_rail_bottom']);
    });
 /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.comment.ab5fb87419367af823185ae92fe15663.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/comments/resources/scripts/tnt.emoticons.2048520c3a5ad423f37d8d4ac8c790a9.js"></script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            
                gptAdSlots['ad-1669129'] = googletag.defineSlot(adUnit, [300,250], 'ad-1669129').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1669129'].setTargeting('pos', ['nvm_rail_top']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            
                gptAdSlots['ad-1273344'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1273344').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1273344'].setTargeting('pos', ['nvm_rail_middle']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova';
            
                gptAdSlots['ad-1273345'] = googletag.defineSlot(adUnit, [[300,250],[300,600]], 'ad-1273345').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1273345'].setTargeting('pos', ['nvm_rail_bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            
                gptAdSlots['ad-1272782'] = googletag.defineSlot(adUnit, [300,250], 'ad-1272782').setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1272782'].setTargeting('pos', ['nvm_rail_bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova/headlines';
            var mapping = googletag.sizeMapping().addSize([320, 0], []).addSize([768, 0], []).addSize([992, 0], [728, 90]).addSize([1200, 0], [728, 90]).build();
                gptAdSlots['ad-1272783'] = googletag.defineSlot(adUnit, [728, 90], 'ad-1272783').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1272783'].setTargeting('pos', ['nvm_leaderboard_bottom']);
    });
 /*]]>*/</script>
<script>/*<![CDATA[*/ 
    googletag.cmd.push(function(){
            var adUnit = (window.frameElement && window.frameElement.getAttribute('data-gam-adunit')) ? window.frameElement.getAttribute('data-gam-adunit') : '/22545743209/insidenova';
            var mapping = googletag.sizeMapping().addSize([320, 0], [320,50]).addSize([768, 0], [320,50]).addSize([992, 0], []).addSize([1200, 0], []).build();
                gptAdSlots['ad-1273343'] = googletag.defineSlot(adUnit, [320,50], 'ad-1273343').defineSizeMapping(mapping).setCollapseEmptyDiv(true).addService(googletag.pubads());
                gptAdSlots['ad-1273343'].setTargeting('pos', ['nvm_mobile_bottom']);
    });
 /*]]>*/</script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.a814fe612f2dcba9061edc229aeaf90b.js"></script>
<script async="async" src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.notify.panel.bacbeac9a1ca6ee75b79b21a0e2e99f2.js"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-app.js" defer="defer"></script>
<script src="https://www.gstatic.com/firebasejs/6.6.2/firebase-messaging.js" defer="defer"></script>
<script src="/shared-content/art/tncms/api/messaging.js" defer="defer"></script>
<script>/*<![CDATA[*/ document.addEventListener('DOMContentLoaded', function() {TNCMS.Messaging.init({messagingSenderId: '247017054881'});TNCMS.Messaging.onMessage(messagingCallback);}); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.adverts.66a3812a7b5c12fde8cd998fd691ad7d.js"></script>
<script src="/shared-content/art/tncms/tracking.js"></script>
<script>/*<![CDATA[*/ __tnt.recentFive = {
    /*
     * Gets the data stored in 'tnt:recent:five'
     * Returns Array
     */
        get:function(){
            if(window.localStorage && localStorage.getItem('tnt:recent:five')!=null){
                try{ return JSON.parse(localStorage.getItem('tnt:recent:five')); } catch {}
            }

            return [];
        },

    /*
     * Sets the 'tnt:recent:five' localStorage item
     * Returns boolean
     */
        set:function(data){
            if(window.localStorage){
                try{ 
                    localStorage.setItem('tnt:recent:five', JSON.stringify(data));
                    return true;
                } catch {}
            }

            return false;
        },

    /*
     * Adds the most recent item, prunes any duplicates, and trims the array down to 5 items
     * Returns Array on success, false on fail 
     */
        add:function(asset){
            var assets = __tnt.recentFive.get();
            assets.unshift(asset);

            if(assets.length > 1){
                assets = assets.filter(function(item, index, a){ return a.indexOf(item) == index });

                while(assets.length>5){
                    assets.pop();
                }
            }

            if(__tnt.recentFive.set(assets)){ return assets; }
            return false;
        }
    }; /*]]>*/</script>
<script>/*<![CDATA[*/ 

    googletag.cmd.push(function() {
        googletag.pubads().setTargeting('browser', __tnt.client.browser.name);
        if (__tnt.ads.dfp.targeting) {
            for (var k in __tnt.ads.dfp.targeting) {
                if (__tnt.ads.dfp.targeting.hasOwnProperty(k)) {
                    googletag.pubads().setTargeting(k,__tnt.ads.dfp.targeting[k]);
                }
            }
        }
            googletag.pubads().disableInitialLoad();
            googletag.pubads().addEventListener('impressionViewable', function(event) {
                for (var key in gptAdSlots) {
                    if (gptAdSlots[key] === event.slot && __tnt.ads.slots[key]) {
                        if (!__tnt.ads.slots[key].viewableImpression) __tnt.ads.slots[key].viewableImpression = true;
                    }
                }
            });

        if (window.localStorage) {
            var sID = window.localStorage.getItem('_us_master_id');
            if (sID) {
                googletag.pubads().setPublisherProvidedId(sID);
            }
        }

        googletag.pubads().enableSingleRequest();
        googletag.enableServices();
    });
 /*]]>*/</script>

            
            <title>InFive: Gateway lawsuits, video released in Dumfries shooting and a foggy morning | Headlines | insidenova.com</title>
            
    <style>body { background-color: #ffffff; color: #333333; }a, a:hover, .pagination>li>a, .pagination>li>a:hover, .btn-link, .dropdown-menu>li>a, blockquote, blockquote p, .asset .asset-body blockquote p { color: #4175aa; } #main-body-container .container, #main-body-container .container_fluid, .well-main { background-color: #ffffff; } .tnt-content-width-container > * { max-width: 1140px; margin-left: auto; margin-right: auto; } #site-navbar-container, #main-navigation { background-color: #f7f7f7; } .fixed-nav #main-navigation { background-color: #f7f7f7 !important; } #site-top-nav-container, #site-top-nav { background-color: #ffffff; } #site-footer { background-color: #f7f7f7; color: #9F0000; } .navbar-default .navbar-nav>li>a, .navbar-default .navbar-nav>li>a:hover, .navbar-default .navbar-nav>li>a:focus, .navbar-default .navbar-nav>.open>a, .navbar-default .navbar-nav>.open>a:hover, .navbar-default .navbar-nav>.open>a:focus, .navbar-default .navbar-nav>li>button.nav-link, .navbar-default .navbar-nav>li>button.nav-link:hover, .navbar-default .navbar-nav>li>button.nav-link:focus, .navbar-default .navbar-nav>.open>button.nav-link, .navbar-default .navbar-nav>.open>button.nav-link:hover, .navbar-default .navbar-nav>.open>button.nav-link:focus{ color: #666; } .navbar-toggle .icon-bar { background-color: #666 !important; } .navbar-toggle .sr-only-show { color: #666 !important; } #site-top-nav .list-inline>li>a { color: #4175aa; } .asset .asset-body p, .asset #asset-content p { color: #444; } #site-header-container { background-color: #ffffff; }/* full span block region */ #main-top-container.container-fullscreen-region.container-fluid { padding-left: 0px !important; padding-right: 0px !important; }/* remove full span bgs */ #site-footer-container { background-color: transparent !important; background-image: none !important; }@media (max-width: 991px){ .navbar-default .navbar-nav .open .dropdown-menu>li>a, .navbar-default .navbar-nav .open .dropdown-menu>li>a:hover, .navbar-default .navbar-nav .open .dropdown-menu>li>a:focus { color: #666; } }#site-copyright a, #site-footer a { color: #9F0000; }.search-redesign .top-breakout > .row { max-width: 1200px; }.nav-tabs>li.active>a, .nav-tabs>li.active>a:hover, .nav-tabs>li.active>a:focus { border-top-color: #DA1A21; }#site-header-container{ border-bottom: 3px solid #DA1A21; }#site-footer{ border-top: 3px solid #DA1A21; } .tnt-bg-accent { background-color: #DA1A21; } a .tnt-caret-down { color: #DA1A21; } .block-title .block-title-inner { border-color: #DA1A21; } a.thumbnail:hover, a.thumbnail:focus, a.thumbnail.active { border-color: #DA1A21; } .form-control:focus { border-bottom-color: #DA1A21; } /* CSS has moved to Site templates/Global skins/<active skin>/resources/site.css.inc.utl */ </style> <!-- site.css.inc.utl has been included. --> <!-- NOTE: anything in an include file, outside of UTL tags , will be output on the page --> <style>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</style>
    
        <link rel="shortcut icon" type="image/x-icon" href="https://www.insidenova.com/content/tncms/site/icon.ico" />
    
        <link rel="apple-touch-icon" href="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/0e2d1c4c-228e-11e6-89ec-2b1ec41515a0.png?resize=180%2C180" />
    
        <link rel="preconnect" href="//www.google.com">
    
        <link rel="preconnect" href="//adservice.google.com">
    
        <link rel="preconnect" href="//securepubads.g.doubleclick.net">
    
        <link rel="preconnect" href="//stats.g.doubleclick.net">
    
        <link rel="preconnect" href="//tpc.googlesyndication.com">
    
        <link rel="preconnect" href="//pagead2.googlesyndication.com">
    
        <link rel="preconnect" href="//www.googletagmanager.com">
    
        <link rel="preconnect" href="//www.google-analytics.com">
    
        <link rel="preconnect" href="https://trinitymedia.ai">
    
        <link rel="preconnect" href="https://vd.trinitymedia.ai">
    <link rel="alternate" type="application/rss+xml" title="InFive: Gateway lawsuits, video released in Dumfries shooting and a foggy morning | Headlines | insidenova.com" href="http://www.insidenova.com/search/?f=rss&amp;t=article&amp;c=headlines&amp;l=50&amp;s=start_time&amp;sd=desc" />
    <link rel="canonical" href="https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" />
            <script defer src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/fontawesome.a7c71fa5a63ad1158170fb2c085be042.js"></script>
            
<script>
    var opstagScript = document.createElement('script'),
        // insidenova-13226-728x90-ads-desktop
        opstagId = 13226,
        opstagSource = 'https://cdn1.opstag.com/13226/index.js?cb=%%CACHEBUSTER%%',
        opsBreakpoint = 768; // mobile breakpoint
    
    // Swap settings on mobile
    if (window.innerWidth < opsBreakpoint) {
        // insidenova-13227-320x50-ads-mobile
        opstagId = 13227,
        opstagSource = 'https://cdn1.opstag.com/13227/index.js?cb=%%CACHEBUSTER%%';
    } 
    
    // Add script to page
    opstagScript.setAttribute('id', opstagId);
    opstagScript.setAttribute('src', opstagSource);
    opstagScript.setAttribute('target', '_blank');
    opstagScript.setAttribute('charset', 'utf-8');
    opstagScript.setAttribute('async', true);
    document.head.appendChild(opstagScript);
</script><script> window._izq = window._izq || []; window._izq.push(["init" ]); </script>
<script src="https://cdn.izooto.com/scripts/26e98fffa294988c5f5347bc72fb2802d8df69ca.js"></script><!-- Invisibly Pixel Code  scc #673364 
<script>
window.ia = window.ia || function() {
(window.ia.q = window.ia.q || []).push(arguments);
};
ia('track', 'PAGE_VIEW');
</script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none"
src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>


 scc Ticket #657219 
<script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=22456&"> </script> <div id="ds_default_anchor"></div>

     <!-- Invisibly Pixel Code ticket #709168
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); }
;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track?event_type=PAGE_VIEW&noscript=1"/></noscript>
<script >
docReady(function()
{ ims.startServices(); }
);
</script> -->

<!-- Invisibly Pixel Code Ticket #732258 -->
<script>
window.ia = window.ia || function ()
{ (window.ia.q = window.ia.q || []).push(arguments); } ;
ia('track', 'PAGE_VIEW');
</script>
<script src="https://pymx5.com/scripts/ready.js"></script>
<script src='https://pymx5.com/scripts/ims.js'></script>
<script async src='https://pymx5.com/scripts/load_tags.js'></script>
<noscript><img height="1" width="1" style="display:none" src="https://api.pymx5.com/v1/sites/track? event_type=PAGE_VIEW&noscript=1"/></noscript>
<script>
docReady(function()
{ ims.startServices(); }
);
</script>




<script class="tout-sdk tout-sdk-script-tag">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</script>


<script type="text/javascript" src="//dchvhxsew5e32.cloudfront.net/script.js"></script>

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
</script>

<script>
googletag.cmd.push(function() {
googletag.defineOutOfPageSlot('/30582678/NVM', 'div-gpt-ad-1476976015337-0').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>

      

    <script>window.TOUT = {propertyUid: "de1479"};</script>  
    <script src="//platform.tout.com/sdk.js" async></script><script language="javascript" type="text/javascript">
$(document).ready(function() {     
    
     

     $('.adowl-build-online-header').after('<p class="adowl-note">All ads will appear on InsideNoVa.com for the duration of the print run at no additional charge (i.e. a one-week print ad will be on InsideNoVa.com for seven days).</p>');

   
      
 }); 
</script>

<!-- Duplicate. Can be removed -->
<!-- <script> !(function () { window.googletag = window.googletag || {}; window.vmpbjs = window.vmpbjs || {}; window.vpb = window.vpb || {}; vpb.fastLoad = true; googletag.cmd = googletag.cmd || []; vmpbjs.cmd = vmpbjs.cmd || []; var cmds = googletag.cmd.slice(0) || []; googletag.cmd.length=0; var ready = false; function exec(cb) { return cb.call(googletag); } googletag.cmd.push(function () { googletag.cmd.unshift = function (cb) { if (ready) { return exec(cb); } cmds.unshift(cb); if (cb._startgpt) { ready = true; for (var k = 0;k<cmds.length;k++){exec(cmds[k]);} } }; googletag.cmd.push = function (cb) { if (ready) { return exec(cb); } cmds.push(cb); }; }); googletag.cmd.push = function (cb) { cmds.push(cb) }; googletag.cmd.unshift = function (cb) { cmds.unshift(cb); if (cb._startgpt) { ready = true; if (googletag.apiReady) { cmds.forEach(function (cb) { googletag.cmd.push(cb); }) } else { googletag.cmd = cmds; } } }; var dayMs = 36e5, cb = parseInt(Date.now() / dayMs), vpbSrc = '//player.mediafuse.com/prebidlink/' + cb + '/wrapper_hb_311442_8027.js', pbSrc = vpbSrc.replace('wrapper_hb', 'hb'), gptSrc = '//securepubads.g.doubleclick.net/tag/js/gpt.js', c = document.head || document.body || document.documentElement; function loadScript(src, cb) { var s = document.createElement('script'); s.src = src; s.defer=false; c.appendChild(s); s.onload = cb; s.onerror = function(){ var fn = function(){}; fn._startgpt = true; googletag.cmd.unshift(fn); }; return s; } loadScript(pbSrc); loadScript(gptSrc); loadScript(vpbSrc); })() </script> -->
  
  <script type="text/javascript">
var nCommentCount = $('span.count');
$(document).ready(function(){

$('.count').each(function(i){
if( $(this).text() == '0' )
{

   $(this).css('display','none');
   $(this).parent().css('display','none');
}

//   console.log('HERE:::::'+i+' - ' + $(this).text() )


});


});

</script>
<script type="text/javascript" src="//dchvhxsew5e32.cloudfront.net/script.js"></script> 

<!-- per ticket #746321 -->
<script async type="text/javascript" src="//c.jsrdn.com/s/cs.js?p=22456"> </script> <div id="ds_default_anchor"></div>
<script type="text/javascript">!(function(o,n,t){t=o.createElement(n),o=o.getElementsByTagName(n)[0],t.async=1,t.src="https://mixedreading.com/v2/0/uzkIo4xnKReh2shfZywoOOaxo6K--gzEWtq_kvhYwwgaI3TOVx7yQOKuxTBRt9N_BdZ",o.parentNode.insertBefore(t,o)})(document,"script"),(function(o,n){o[n]=o[n]||function(){(o[n].q=o[n].q||[]).push(arguments)}})(window,"admiral");!(function(n,e,r,t){function o(){if((function o(t){try{return(t=localStorage.getItem("v4ac1eiZr0"))&&0<t.split(",")[4]}catch(n){}return!1})()){var t=n[e].pubads();typeof t.setTargeting===r&&t.setTargeting("admiral-engaged","true")}}(t=n[e]=n[e]||{}).cmd=t.cmd||[],typeof t.pubads===r?o():typeof t.cmd.unshift===r?t.cmd.unshift(o):t.cmd.push(o)})(window,"googletag","function");</script>





<meta name="robots" content="max-image-preview:large">


        </head>
        <body class="fixed-scroll-nav app-editorial grid-pattern blox-asset uuid-7008d0bc-76d0-11ed-a880-97ebf34d86de  section-headlines type-article infinity-disabled" data-path="/headlines">
	<script type='text/javascript' src='/shared-content/art/stats/common/tracker.js'></script>
	<script type='text/javascript'>
	<!--
	if (typeof(TNStats_Tracker) !== 'undefined' && typeof(TNTracker) === 'undefined') { TNTracker = new TNStats_Tracker('www.insidenova.com'); TNTracker.trackPageView(); }
	// -->
	</script>
	<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDQV3N&amp;townnews.product.software=BLOX&amp;townnews.product.version=1.65.3&amp;townnews.crm.group_id=357&amp;townnews.content.id=7008d0bc-76d0-11ed-a880-97ebf34d86de&amp;townnews.content.title=InFive%3A+Gateway+lawsuits%2C+video+released+in+Dumfries+shooting+and+a+foggy+morning&amp;townnews.content.type=article&amp;townnews.content.published_time=2022-12-08T05%3A45%3A00Z&amp;townnews.content.tags.0=infive&amp;townnews.content.taxnonomies.blox_sections.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fsection&amp;townnews.content.taxnonomies.blox_sections.items.0=headlines&amp;townnews.content.taxnonomies.blox_sections.items.1=news&amp;townnews.content.taxnonomies.blox_flags.ns=https%3A%2F%2Fwww.townnews.com%2Fns%2Fblox%2Fv1%2Ftags%2Fflag&amp;townnews.content.metrics.image_count=0&amp;townnews.content.metrics.video_count=0&amp;townnews.content.metrics.audio_count=0&amp;townnews.content.metrics.word_count=235&amp;townnews.content.byline=&amp;tncms.template.version=3.155.0&amp;tncms.page.grid=pattern&amp;tncms.page.style=default&amp;tncms.page.path=%2Fheadlines&amp;tncms.page.syndicated=false&amp;tncms.page.reaction=true&amp;tncms.page.app=editorial&amp;tncms.page.theme=flex&amp;tncms.page.skin=flex-editorial&amp;tncms.page.http_status=200&amp;tncms.subscription.required=false&amp;tncms.asset.type=article&amp;tncms.asset.start_hour=00&amp;tncms.asset.id=7008d0bc-76d0-11ed-a880-97ebf34d86de&amp;tncms.asset.app=editorial&amp;tncms.asset.ga_page=%2Fheadlines%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html&amp;tncms.vendor.outbrain=disabled&amp;tncms.vendor.taboola=&amp;tncms.system.render_time=281&amp;tncms.client.is_bot=no&amp;tncms.client.is_gdpr=no&amp;tncms.google.ua=UA-37393709-1&amp;tncms.client.noscript=yes" height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
        <a href="#main-page-container" class="sr-only" onclick="document.getElementById('main-page-container').scrollIntoView(); return false">Skip to main content</a><!-- /30582678/NVM/insidenova -->
<div id='div-gpt-ad-1476976015337-0'>
<script>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1476976015337-0'); });
</script>
</div><div id="fb-root"></div>
        
        
        
        <script>
            $(function(){
                var bloxServiceIDs = [];
                var bloxUserServiceIds = [];
                var dataLayer = window.dataLayer || [];

                

                if (__tnt.user.services){
                    var bloxUserServiceIDs = __tnt.user.services.replace('%2C',',').split(',');
                }

                // GTM tncms.subscription.paid_access_service_ids
                if(bloxServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'access_service_ids':bloxServiceIDs.toString()}}});
                }

                // GTM tncms.subscrption.user_service_ids
                if(bloxUserServiceIDs){
                    dataLayer.push({'tncms':{'subscription':{'user_service_ids':bloxUserServiceIDs.toString()}}});
                }
            });
        </script>
        
        <div id="site-container"><div id="asset-admin-bar" class="asset-edit-bar hidden-print">
                <div class="asset-edit-icon"><i class="fas tnt-lock-open tnt-fw"></i></div>
                <div class="asset-edit-message">You have permission to edit this article.</div>
                <div class="asset-edit-btns">
                    <a class="btn btn-primary btn-sm" target="_blank" rel="noopener" href="https://www.insidenova.com/tncms/admin/editorial-asset/?edit=7008d0bc-76d0-11ed-a880-97ebf34d86de"><i class="fas tnt-pencil-alt tnt-fw"></i> Edit</a>
                    <button class="asset-edit-close btn btn-link btn-sm"><i class="fas tnt-times"></i><span class="sr-only">Close</span></button>
                </div>
            </div>
        
    
        
            <aside class="hidden-print offcanvas-drawer offcanvas-drawer-left visible-sm visible-xs" aria-label="Left Main Menu" aria-expanded="false" tabindex="-1" >
                <div id="tncms-region-mobile-nav-top-left-region" class="tncms-region "></div>
                <div id="tncms-region-nav-mobile-nav-left" class="tncms-region-nav"><div id="mobile-nav-left_menu" class="panel-group nav navbar-nav" role="tablist" aria-hidden="true"><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/"  class="nav-link tnt-section-home ">Home</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-2" data-target="#mobile-nav-left_menu-child-2">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/news"  class="nav-link tnt-section-news ">News</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-2" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/crime_police/"  class="nav-link tnt-section-crime-police">Crime & Police</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/weather"  class="nav-link tnt-section-local-weather">Local Weather</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/transportation/"  class="nav-link tnt-section-transportation">Transportation</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/education"  class="nav-link tnt-section-education">Education</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/military/"  class="nav-link tnt-section-military">Military</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/politics"  class="nav-link tnt-section-politics">Politics</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/business/"  class="nav-link tnt-section-business">Business</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/opinion"  class="nav-link tnt-section-opinion">Opinion</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/blogs"  class="nav-link tnt-section-blogs">Blogs</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/users/admin/contribute/article/"  class="nav-link tnt-section-submit-news">Submit News</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-3" data-target="#mobile-nav-left_menu-child-3">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/sports"  class="nav-link tnt-section-sports ">Sports</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-3" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/high_school/"  class="nav-link tnt-section-high-school">High School</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/prince_william/hoops_fest/"  class="nav-link tnt-section-hoops-fest">Hoops Fest</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/sports/football"  class="nav-link tnt-section-football">Football</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/users/admin/contribute/article/"  class="nav-link tnt-section-submit-sports">Submit Sports</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-4" data-target="#mobile-nav-left_menu-child-4">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/lifestyles"  class="nav-link tnt-section-life-events ">Life & Events</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-4" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/whglifestyle/"  class="nav-link tnt-section-haymarketgainesville-lifestyle-magazine">Haymarket/Gainesville Lifestyle Magazine</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/calendar"  class="nav-link tnt-section-calendar">Calendar</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://new.evvnt.com/?with_navbar&amp;partner=INSIDENOVA&amp;publisher_id=4008&amp;partner_name=InsideNoVa"  target="_blank" rel="noopener" class="nav-link tnt-section-submit-an-event">Submit an Event</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/obituaries"  class="nav-link tnt-section-obituaries ">Obituaries</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://www.insidenova.com/site/find_our_newspapers.html"  target="_blank" rel="noopener" class="nav-link tnt-section-find-our-newspapers ">Find Our Newspapers</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-7" data-target="#mobile-nav-left_menu-child-7">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/special_features/special_sections/"  class="nav-link tnt-section-special-publications ">Special Publications</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-7" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/community_guides/"  class="nav-link tnt-section-community-guide-2021">Community Guide 2021</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/best_of/"  class="nav-link tnt-section-best-of">Best Of</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.insidenova.com/business_voice/"  target="_blank" rel="noopener" class="nav-link tnt-section-the-business-voice">The Business Voice</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/culpeper/faces/"  class="nav-link tnt-section-faces-of-culpeper">Faces of Culpeper</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.insidenova.com/fortyunderforty/"  target="_blank" rel="noopener" class="nav-link tnt-section-40-under-40">40 Under 40</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.insidenova.com/coming-soon-transitions/article_276bb320-7d4d-11eb-ac38-9fdea8eb9c19.html"  target="_blank" rel="noopener" class="nav-link tnt-section-transitions">Transitions</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://issuu.com/leesburgtoday/docs/chamber_extra_2021"  target="_blank" rel="noopener" class="nav-link tnt-section-prince-william-chamber-business-awards">Prince William Chamber Business Awards</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/careers"  class="nav-link tnt-section-jobs ">Jobs</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-9" data-target="#mobile-nav-left_menu-child-9">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/marketplace"  class="nav-link tnt-section-marketplace ">Marketplace</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-9" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/marketplace"  class="nav-link tnt-section-business-directory">Business Directory</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/classifieds"  class="nav-link tnt-section-classifieds">Classifieds</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/news/real_estate/"  class="nav-link tnt-section-real-estate">Real Estate</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="http://www.insidenova.com/classifieds/community/announcements/?l=25"  target="_blank" rel="noopener" class="nav-link tnt-section-legal-notices ">Legal Notices</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><span tabindex="-1" aria-hidden="true" data-toggle="collapse" class="expand-children collapsed pull-right" aria-expanded="false" aria-controls="mobile-nav-left_menu-child-11" data-target="#mobile-nav-left_menu-child-11">
                                    <i class="fas tnt-chevron-down"></i>
                                </span><a tabindex="-1" aria-hidden="true" href="/site/about.html"  class="nav-link tnt-section-about-us ">About Us</a>
                        </div>
                    </div><ul id="mobile-nav-left_menu-child-11" class="collapse nav navbar-nav"><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/contact.html"  class="nav-link tnt-section-contact-us">Contact Us</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/advertise.html"  class="nav-link tnt-section-advertise">Advertise</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="https://www.insidenova.com/users/login/"  target="_blank" rel="noopener" class="nav-link tnt-section-online-login">Online Login</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms/subscription_services"  class="nav-link tnt-section-subscription-services">Subscription Services</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/site/forms"  class="nav-link tnt-section-submission-forms">Submission Forms</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="/eedition"  class="nav-link tnt-section-e-edition">e-Edition</a>
                                </li><li>
                                    <a tabindex="-1" aria-hidden="true" href="http://www.insidenova.com/site/terms.html"  target="_blank" rel="noopener" class="nav-link tnt-section-terms-of-use">Terms of Use</a>
                                </li></ul></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="https://insidenovatix.com/"  target="_blank" rel="noopener" class="nav-link tnt-section-insidenovatix ">InsideNoVaTix</a>
                        </div>
                    </div></div><div class="panel panel-default">
                    <div class="panel-heading" role="tab">
                        <div class="panel-title"><a tabindex="-1" aria-hidden="true" href="/search"  class="nav-link tnt-section-search ">Search</a>
                        </div>
                    </div></div></div></div>
                
                
                <div id="tncms-region-mobile-nav-bottom-left-region" class="tncms-region "></div>
            </aside>
        
        

        <div class="offcanvas-inner">
            <div class="offcanvas-close-btn hidden-md hidden-lg"></div>
    
    
    
    
    <div id="tncms-region-global-skyline" class="tncms-region "></div>
    

    
        <div id="site-top-nav-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-top-nav" class="container">
                <div class="row">
                    <div id="topbar-col-one" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-one" class="tncms-region "></div><div id="tncms-region-nav-topbar-col-one-nav" class="tncms-region-nav"><ul id="topbar-col-one-nav_menu" class="list-inline nav-list"><li>
                <a class="nav-link    tnt-section-promote-events"  href="https://new.evvnt.com/?with_navbar&amp;partner=INSIDENOVA&amp;publisher_id=4008&amp;partner_name=InsideNoVa"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Promote Events</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscribe"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscribe</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertising-payments"  href="https://www.insidenova.com/site/forms/online_services/advertising_payments/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Advertising Payments</span>
                </a></li><li>
                <a class="nav-link    tnt-section-place-an-ad"  href="/place_an_ad"  tabindex="0" >
                    <span class="nav-label ">Place an Ad</span>
                </a></li></ul></div></div>
    <div id="topbar-col-two" class="col-md-6 col-sm-6"><div id="tncms-region-topbar-col-two" class="tncms-region "><div id="tncms-block-1249840" class="tncms-block inside-nova-user-controls-block"><div id="user-controls-1249840" class="user-controls show-onload clearfix pull-right"><div class="not-logged-in">
        <ul class="list-inline"><li>
                    <a href="https://www.insidenova.com/users/signup/?referer_url=https%253A%252F%252Fwww.insidenova.com%252Fheadlines%252Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%252Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" class="btn btn-link btn-sm user-control-link" rel="nofollow">
                        Sign Up
                    </a>
                </li><li>
                    <a href="https://www.insidenova.com/users/login/?referer_url=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" class="btn btn-primary btn-sm login-btn user-control-link" rel="nofollow">
                        Log In
                    </a></li>
        </ul>
    </div>

    <div class="logged-in">
        
        
            <div class="hide show-offcanvas">
                <ul class="list-inline">
                    <li>
                        <a href="https://www.insidenova.com/users/admin/" class="btn btn-primary btn-sm login-btn user-control-link">
                            Dashboard
                        </a>
                    </li>
                    <li>
                        <a class="btn btn-link btn-sm user-control-link" onclick="document.getElementById('user-logout-form-1249840').submit(); return false;" rel="nofollow">
                            Logout
                        </a>
                    </li>
                </ul>
            </div>
        
        <ul class="hide-offcanvas list-inline">
            <li class="dropdown pull-right">
                
                <div class="dropdown-toggle btn btn-link btn-sm user-dropdown" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250"><div class="tn-user-avatar pull-left"><!-- user avatar --></div><span class="tn-user-screenname pull-left"></span><b class="caret user-control-link"></b>
                </div>
                <ul class="dropdown-menu dropdown-menu-right" role="menu">
                    <li role="presentation" class="dropdown-header">My Account</li>
                    <li role="menuitem"><a href="https://www.insidenova.com/users/admin/" rel="nofollow"><i class="fas tnt-tachometer-alt tnt-fw"></i> Dashboard</a></li>
                    <li role="menuitem"><a class="tn-user-profile-url" href="" data-app="https://www.insidenova.com/users/"><i class="fas tnt-user tnt-fw"></i> Profile</a></li>
                    <li role="menuitem"><a href="https://www.insidenova.com/users/admin/list/" rel="nofollow"><i class="fas tnt-bookmark tnt-fw"></i> Saved items</a></li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem">
                        <a class="logout-btn" onclick="document.getElementById('user-logout-form-1249840').submit(); return false;" rel="nofollow">
                        <i class="fas tnt-sign-out-alt tnt-fw"></i> Logout
                        </a>
                    </li>
                </ul>
            </li>
        </ul>
    </div>
</div>

<form method="post" action="https://www.insidenova.com/users/logout/" id="user-logout-form-1249840"><input type="hidden" name="referer_url" value="https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"><input type="submit" name="logout" value="Logout" class="hide">
</form></div><div id="tncms-block-1825271" class="tncms-block block-notification-icon"><div id="notification-button-1825271" class="notification-button pull-right" data-control="notification" data-id="1825271" style="display:none;">
            <ul class="nav navbar-nav navbar-right">
                <li>
                    <a>
                        <span class="badge-dot tnt-bg-accent" style="display:none;"></span>
                        <i class="fas tnt-bell"></i>
                    </a>
                </li>
            </ul>
        </div></div><div id="tncms-block-1249836" class="tncms-block"><div class="follow-links-1249836 follow-links pull-right">
    
    <section id="block-1249836" class="block emphasis-h3   " ><ul class="list-inline">
        
            <li>
                <a href="https://www.facebook.com/insidenova" title="Facebook" target="_blank" rel="noopener" class="btn btn-xs btn-link fb" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-facebook-f"></i>
                    <span class="sr-only">Facebook</span>
                </a>
            </li>
        
        
            <li>
                <a href="https://twitter.com/insidenova" title="Twitter" target="_blank" rel="noopener" class="btn btn-xs btn-link tw" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-twitter"></i>
                    <span class="sr-only">Twitter</span>
                </a>
            </li>
        
        
        
        
        
        
            <li>
                <a href="https://www.instagram.com/insidenovanews/?hl=af" title="Instagram" target="_blank" rel="noopener" class="btn btn-xs btn-link is" data-toggle="tooltip" data-placement="bottom">
                    <i class="fab tnt-instagram"></i>
                    <span class="sr-only">Instagram</span>
                </a>
            </li>
        
        
        
        
        
        
        
        
        
        
        
        
    </ul>
    </section>
</div>
<script type="application/ld+json">
{ "@context" : "https://schema.org",
  "@type" : "Organization",
  "url" : "http://www.insidenova.com",
  "sameAs" : ["https://www.facebook.com/insidenova","https://twitter.com/insidenova","https://www.instagram.com/insidenovanews/?hl=af"]
}
</script>
<div class="clearfix"></div></div></div></div>
                </div>
            </header>
        </div>
    

    
        <div id="site-header-container" class="hidden-sm hidden-xs hidden-print">
            <header id="site-header" class="container" role="banner">
                
                <div class="row">
                    <div id="masthead-full-top" class="col-lg-12"><div id="tncms-region-masthead-full-top" class="tncms-region "></div></div>
                </div>
                <div class="row">
                    
                    <div id="masthead-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-one" class="tncms-region "><div id="tncms-block-1249829" class="tncms-block insidenova-logo-block"><section id="block-1249829" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/bd5b123a-6491-11e9-8fc7-8bf4d3c97889.jpg?resize=150%2C23 150w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/bd5b123a-6491-11e9-8fc7-8bf4d3c97889.jpg?resize=200%2C31 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/bd5b123a-6491-11e9-8fc7-8bf4d3c97889.jpg?resize=225%2C35 225w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/bd5b123a-6491-11e9-8fc7-8bf4d3c97889.jpg?resize=300%2C47 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/bd5b123a-6491-11e9-8fc7-8bf4d3c97889.jpg?resize=400%2C62 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/bd5b123a-6491-11e9-8fc7-8bf4d3c97889.jpg 540w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="475"
                height="74"
                alt=""
                aria-hidden="true"></a></div></section></div></div></div>
    <div id="masthead-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-two" class="tncms-region "><div id="tncms-block-1249842" class="tncms-block"><div id="weather-1249842" class="weather-current size-medium pull-right">
    <ul class="list-unstyled">
        <li class="current-conditions dropdown">
            <a href="/weather/?weather_zip=22192" class="dropdown-toggle" data-toggle="dropdown" data-hover="dropdown" data-hover-delay="250" aria-label="Weather">
                <span class="icon pull-left">
                    
                    <span class="fas tnt-wi-night-clear"></span>
                </span>
                <span class="pull-left temp-desc medium">
                    <span class="temp">47&deg;</span>
                    
                        <span class="cond">Partly Cloudy <i class="fas tnt-caret-down"></i></span>
                    
                </span>
                <span class="clearfix"></span>
            </a>
            
                <ul class="dropdown-menu" role="menu">
                    <li role="presentation">
                        <div class="weather-expanded">
                            <form action="/weather/" class="zip-update-form form-inline" method="get">
                                <input type="text" class="zip-update form-control" name="weather_zip" title="Weather Zip Code" value="22192">
                                <input class="btn btn-primary" type="submit" value="GO">
                            </form>

                            <a id="weather_zip_toggle_1249842" class="pull-right zip-update-link" aria-label="weather_zip_toggle"><span class="fas tnt-cog"></span></a><h4 class="city-title"><i class="fas tnt-map-marker-alt"></i>
                                
                                    Woodbridge, VA
                                
                                <small>(22192)</small>
                            </h4><h5>Today</h5>
                                <p>Areas of patchy fog early. Overcast. High 54F. Winds N at 5 to 10 mph..
                                </p>
                                <h5>Tonight</h5>
                                <p>Cloudy skies this evening will become partly cloudy after midnight. Low 37F. Winds light and variable.</p>
                                <p class="text-center"><small><i class="fas tnt-info-circle"></i> Updated: December 8, 2022 @ 6:55 am</small></p></div>
                    </li>
                    <li role="separator" class="divider"></li>
                    <li role="menuitem" class="forecast-link text-center">
                        <a href="/weather/?weather_zip=22192"><i class="fas tnt-caret-right"></i> Full Forecast</a>
                    </li>
                </ul>
            
        </li>
    </ul>
</div>

    <div class="clearfix"></div>
</div></div></div>
    <div id="masthead-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-masthead-col-three" class="tncms-region "><div id="tncms-block-1272771" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1272771" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1272771');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
                </div>
                <div class="row">
                    <div id="masthead-full-bottom" class="col-lg-12"><div id="tncms-region-masthead-full-bottom" class="tncms-region "></div></div>
                </div>
                
            </header>
        </div>
    

    
    
        <div id="site-navbar-container" class="hidden-print affix-top">
            
            <nav id="main-navigation" aria-label="Main" class="navbar yamm navbar-default container navbar-static">
                
                
                <div class="navbar-header">
                    
                    
                        <button type="button" class=" visible-sm visible-xs navbar-toggle pull-left" data-toggle="offcanvas" data-target="left" aria-label="Left Main Menu" aria-expanded="false">
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            <span class="icon-bar"></span>
                            
                        </button>
                         
                    
                    

                    
                        <div class="navbar-brand hidden-md hidden-lg pos_left">
                            
                                <div id="tncms-region-main-nav-brand" class="tncms-region "><div id="tncms-block-1588930" class="tncms-block"><section id="block-1588930" class="block emphasis-h3   " ><div class="block"><a href="/" rel="nofollow"  >
            <img 
                
                src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg==" 
                data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/5e2a3e5a-fe9d-11eb-92a6-67b526746745.jpg?resize=150%2C36 150w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/5e2a3e5a-fe9d-11eb-92a6-67b526746745.jpg?resize=200%2C48 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/5e2a3e5a-fe9d-11eb-92a6-67b526746745.jpg?resize=225%2C54 225w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/5e2a3e5a-fe9d-11eb-92a6-67b526746745.jpg 300w" 
                data-sizes="auto" 
                class=" img-responsive lazyload tnt-prop-img"
                width="300"
                height="72"
                alt=""
                aria-hidden="true"></a></div></section></div></div>
                            
                        </div>
                    

                    
                </div>

                
                    <div id="navbar-collapse" class="navbar-collapse collapse">
                        
                            <div class="pull-right">
                                <div id="tncms-region-main-nav-right-region" class="tncms-region "></div>
                                
                            </div>
                        
                        <div class="navbar-left">
                            <div id="tncms-region-nav-main-nav" class="tncms-region-nav"><ul id="main-nav_menu" class="nav navbar-nav"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-news"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a><ul id="main-nav_menu-child-2" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-crime-police"  href="/news/crime_police/"  tabindex="0" >
                    <span class="nav-label ">Crime & Police</span>
                </a></li><li>
                <a class="nav-link    tnt-section-local-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Local Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-transportation"  href="/news/transportation/"  tabindex="0" >
                    <span class="nav-label ">Transportation</span>
                </a></li><li>
                <a class="nav-link    tnt-section-education"  href="/news/education"  tabindex="0" >
                    <span class="nav-label ">Education</span>
                </a></li><li>
                <a class="nav-link    tnt-section-military"  href="/news/military/"  tabindex="0" >
                    <span class="nav-label ">Military</span>
                </a></li><li>
                <a class="nav-link    tnt-section-politics"  href="/news/politics"  tabindex="0" >
                    <span class="nav-label ">Politics</span>
                </a></li><li>
                <a class="nav-link    tnt-section-business"  href="/news/business/"  tabindex="0" >
                    <span class="nav-label ">Business</span>
                </a></li><li>
                <a class="nav-link    tnt-section-opinion"  href="/opinion"  tabindex="0" >
                    <span class="nav-label ">Opinion</span>
                </a></li><li>
                <a class="nav-link    tnt-section-blogs"  href="/blogs"  tabindex="0" >
                    <span class="nav-label ">Blogs</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-news"  href="/users/admin/contribute/article/"  tabindex="0" >
                    <span class="nav-label ">Submit News</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-sports"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a><ul id="main-nav_menu-child-3" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-high-school"  href="/sports/high_school/"  tabindex="0" >
                    <span class="nav-label ">High School</span>
                </a></li><li>
                <a class="nav-link    tnt-section-hoops-fest"  href="/sports/prince_william/hoops_fest/"  tabindex="0" >
                    <span class="nav-label ">Hoops Fest</span>
                </a></li><li>
                <a class="nav-link    tnt-section-football"  href="/sports/football"  tabindex="0" >
                    <span class="nav-label ">Football</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-sports"  href="/users/admin/contribute/article/"  tabindex="0" >
                    <span class="nav-label ">Submit Sports</span>
                </a></li></ul></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-life-events"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/lifestyles"  tabindex="0" >
                    <span class="nav-label ">Life & Events</span>
                </a><ul id="main-nav_menu-child-4" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-haymarketgainesville-lifestyle-magazine"  href="/whglifestyle/"  tabindex="0" >
                    <span class="nav-label ">Haymarket/Gainesville Lifestyle Magazine</span>
                </a></li><li>
                <a class="nav-link    tnt-section-calendar"  href="/calendar"  tabindex="0" >
                    <span class="nav-label ">Calendar</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submit-an-event"  href="https://new.evvnt.com/?with_navbar&amp;partner=INSIDENOVA&amp;publisher_id=4008&amp;partner_name=InsideNoVa"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Submit an Event</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/obituaries"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-find-our-newspapers"  href="https://www.insidenova.com/site/find_our_newspapers.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Find Our Newspapers</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-special-publications"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/special_features/special_sections/"  tabindex="0" >
                    <span class="nav-label ">Special Publications</span>
                </a><ul id="main-nav_menu-child-7" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-community-guide-2021"  href="/community_guides/"  tabindex="0" >
                    <span class="nav-label ">Community Guide 2021</span>
                </a></li><li>
                <a class="nav-link    tnt-section-best-of"  href="/best_of/"  tabindex="0" >
                    <span class="nav-label ">Best Of</span>
                </a></li><li>
                <a class="nav-link    tnt-section-the-business-voice"  href="http://www.insidenova.com/business_voice/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">The Business Voice</span>
                </a></li><li>
                <a class="nav-link    tnt-section-faces-of-culpeper"  href="/culpeper/faces/"  tabindex="0" >
                    <span class="nav-label ">Faces of Culpeper</span>
                </a></li><li>
                <a class="nav-link    tnt-section-40-under-40"  href="https://www.insidenova.com/fortyunderforty/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">40 Under 40</span>
                </a></li><li>
                <a class="nav-link    tnt-section-transitions"  href="https://www.insidenova.com/coming-soon-transitions/article_276bb320-7d4d-11eb-ac38-9fdea8eb9c19.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Transitions</span>
                </a></li><li>
                <a class="nav-link    tnt-section-prince-william-chamber-business-awards"  href="https://issuu.com/leesburgtoday/docs/chamber_extra_2021"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Prince William Chamber Business Awards</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-jobs"  href="/careers"  tabindex="0" >
                    <span class="nav-label ">Jobs</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-marketplace"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/marketplace"  tabindex="0" >
                    <span class="nav-label ">Marketplace</span>
                </a><ul id="main-nav_menu-child-9" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-business-directory"  href="/marketplace"  tabindex="0" >
                    <span class="nav-label ">Business Directory</span>
                </a></li><li>
                <a class="nav-link    tnt-section-classifieds"  href="/classifieds"  tabindex="0" >
                    <span class="nav-label ">Classifieds</span>
                </a></li><li>
                <a class="nav-link    tnt-section-real-estate"  href="/news/real_estate/"  tabindex="0" >
                    <span class="nav-label ">Real Estate</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-legal-notices"  href="http://www.insidenova.com/classifieds/community/announcements/?l=25"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Legal Notices</span>
                </a></li><li class="dropdown" aria-expanded="false">
                <a class="nav-link   dropdown-toggle  tnt-section-about-us"  data-toggle="dropdown" data-target="#" data-hover="dropdown" data-hover-delay="250"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a><ul id="main-nav_menu-child-11" class="dropdown-menu"><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-advertise"  href="/site/advertise.html"  tabindex="0" >
                    <span class="nav-label ">Advertise</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-login"  href="https://www.insidenova.com/users/login/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Online Login</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-submission-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Submission Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-e-edition"  href="/eedition"  tabindex="0" >
                    <span class="nav-label ">e-Edition</span>
                </a></li><li>
                <a class="nav-link    tnt-section-terms-of-use"  href="http://www.insidenova.com/site/terms.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Terms of Use</span>
                </a></li></ul></li><li>
                <a class="nav-link    tnt-section-insidenovatix"  href="https://insidenovatix.com/"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">InsideNoVaTix</span>
                </a></li><li>
                <a class="nav-link    tnt-section-search"  href="/search"  tabindex="0" >
                    <span class="nav-label ">Search</span>
                </a></li></ul></div>
                        </div>
                    </div>
                

                
            </nav>
            
        <div class="visible-xs pull-right article-share-nav" style="background-color: #f7f7f7">
            <span>Share This <i class="fas tnt-arrow-right"></i></span>
            <ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&via=insidenova&url=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insidenova.com/tncms/asset/editorial/7008d0bc-76d0-11ed-a880-97ebf34d86de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20Media%20LLC%5D%20InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&body=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul>
        </div>
            
        </div>
        
            
        
    
    
    <div id="main-body-container">
    <section id="main-top-container" class="container-fullscreen-region container-fluid">
        
        <div class="fullscreen-region"><div id="tncms-region-global-container-top-fullscreen" class="tncms-region "></div></div>
    </section>
    <section id="main-page-container" class="container">
        <div class="row">
                <div id="asset-container-top" class="col-md-12"><div id="tncms-region-asset_container_top" class="tncms-region hidden-print"></div></div>
            
            <div class="col-md-12"><div id="tncms-region-global-container-top" class="tncms-region "><div id="tncms-block-1272657" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1272657" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1272657');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1273176" class="tncms-block visible-sm visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1273176" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1273176');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div><article itemscope itemtype="https://schema.org/Article" id="asset-7008d0bc-76d0-11ed-a880-97ebf34d86de" class="asset article-default"  data-url="https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html">
    <span itemscope itemtype="http://schema.org/SpeakableSpecification">
        <meta itemprop="cssSelector" content=".asset-header .headline" />
        <meta itemprop="cssSelector" content=".asset-content p:first-of-type" />
    </span>
    <meta itemprop="description" content="Top news and notes from around Northern Virginia and beyond. "/><div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
        <div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
            <meta itemprop="url" content="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/custom/image/d67912d4-211a-11e6-ad8b-8f0a9483ff88.jpg?resize=600%2C315">
            <meta itemprop="width" content="600">
            <meta itemprop="height" content="315">
        </div>
        <meta itemprop="name" content="insidenova.com">
    </div>
    <link itemprop="mainEntityOfPage" href="https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" />
    <style>
                .asset-paging .direction {
                    color: #DA1A21;
                }
            </style><div class="asset-paging-container hidden-print" data-settings='{"assetType":"article","hasPageBreak":false,"isObit":false,"nextUrl":"https:\/\/www.insidenova.com\/tncms\/search\/mlt\/?origin=7008d0bc-76d0-11ed-a880-97ebf34d86de&app=editorial&preview=1&type=article%2Ccollection%2Cvideo%2Cyoutube","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de","isFluid":false,"isAdminVenue":false}'>
            <div id="asset-paging-7008d0bc-76d0-11ed-a880-97ebf34d86de" class="asset-paging">
                <div id="paging-prev-7008d0bc-76d0-11ed-a880-97ebf34d86de" class="paging-link prev offset"></div>
                <div id="paging-next-7008d0bc-76d0-11ed-a880-97ebf34d86de" class="paging-link next offset"></div>
                <div class="clearfix"></div>
            </div>
        </div>
        <template id="asset-paging-template">
            <a class="animate arrow text-center">
                <span class=""></span>
                <span class="animate direction hidden-sm hidden-xs text-primary"></span>
            </a>
            <div class="animate item">
                <div class="dismiss" onclick="document.body.classList.add('trigger-disabled'); document.body.classList.remove('trigger-next'); return false;">
                    <span class="tnt-stack" aria-hidden="true">
                        <i class="fas tnt-circle tnt-inverse tnt-stack-1x"></i>
                        <i class="fas tnt-times-circle tnt-stack-1x"></i>
                    </span>
                </div>
                <div class="inner">
                    <a class="overlay">
                        <span class="sr-only"></span>
                    </a>
                    <div class="head text-uppercase">
                        <small></small>
                    </div>
                    <div class="media">
                        <div class="media-body">
                            <h6 class="media-heading"></h6>
                            <p class="hidden-xs"></p>
                        </div>
                    </div>
                    <div class="clearfix"></div>
                </div>
            </div>
        </template><div class="asset-masthead ">
        <header class="asset-header">
    <div class="tow-wrapper no-flags">
        
        
    </div>
    <h1 itemprop="headline" class="headline">
    <span>InFive: Gateway lawsuits, video released in Dumfries shooting and a foggy morning</span>
</h1>
    <div class="meta">
        <span>
            <ul class="list-inline">
        
        
            <li class="visible-print">
        <time datetime="2022-12-08T00:45:00-05:00" class="tnt-date asset-date text-muted">
            Dec 8, 2022
        </time></li>
            <li class="hidden-print">
        <time datetime="2022-12-08T00:45:00-05:00" class="tnt-date asset-date text-muted">6 hrs ago</time></li>
        
        
            <li class="hidden-print"><a href="/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html#comments" class="cm" title="0 comments"><span class="fas tnt-comments"></span> <span class="count comment-counter">0</span></a></li>
        
        
    </ul>
        </span>
    </div>
    <meta itemprop="dateCreated" content="2022-12-08T00:45:00-05:00">
    <meta itemprop="datePublished" content="2022-12-08T00:45:00-05:00">
    <meta itemprop="dateModified" content="2022-12-08T00:45:00-05:00">
</header>
        
        
            <div class="share-container headline-right pull-right hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Share">
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&via=insidenova&url=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Tweet">
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="WhatsApp">
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insidenova.com/tncms/asset/editorial/7008d0bc-76d0-11ed-a880-97ebf34d86de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="SMS">
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20Media%20LLC%5D%20InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&body=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" data-toggle="tooltip" data-placement="left" title="Email">
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li></ul></div>
        
    </div>

    

    <div class="row">
        <div class="main-content col-lg-8 col-md-7 has-sidebar"><div class="main-content-wrap">
            <div id="tncms-region-article_top" class="tncms-region hidden-print"><div id="tncms-block-2008570" class="tncms-block"><script async type="application/javascript" src="https://news.google.com/swg/js/v1/swg-basic.js"></script><script>
(self.SWG_BASIC = self.SWG_BASIC || []).push( basicSubscriptions => {
basicSubscriptions.init({
type: "NewsArticle",
isAccessibleForFree: true,
isPartOfType: ["Product"],
isPartOfProductId: "CAow7r6nCw:ALL",
autoPromptType: "contribution_large",
clientOptions: { theme: "light", lang: "en" },
});
});
</script></div></div>
            
            

            <div class="trinityAudioPlaceholder tnt-text-to-speach subscriber-hide hidden-print"></div><div id="tncms-region-article_top_content" class="tncms-region hidden-print"></div>

            <div id="asset-content" data-asset-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" data-smart-adunit="/22545743209/insidenova/headlines">
                

                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12" data-subscription-required-class="col-xs-12">
                        
                            
                            <div id="share-left-affix" class="share-container content-left hidden-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-unstyled stacked icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&via=insidenova&url=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insidenova.com/tncms/asset/editorial/7008d0bc-76d0-11ed-a880-97ebf34d86de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20Media%20LLC%5D%20InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&body=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html', '[data-copy-stacked-7008d0bc-76d0-11ed-a880-97ebf34d86de]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="right"
                    data-content="Article link copied to clipboard"
                    data-copy-stacked-7008d0bc-76d0-11ed-a880-97ebf34d86de
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-7008d0bc-76d0-11ed-a880-97ebf34d86de-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" class="save-list-7008d0bc-76d0-11ed-a880-97ebf34d86de-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7008d0bc-76d0-11ed-a880-97ebf34d86de" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                            <script>
                                $(window).load(function() {
                                    window.setTimeout(affixShare, 2000);
                                    function affixShare() {
                                        var sHeight = $('#share-left-affix').outerHeight(true);
                                        var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                        var sTop = $('#share-left-affix').offset().top - 50;
                                        var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + cHeight - 50);
                                        if(cHeight > sHeight) {
                                            $('#share-left-affix').affix({
                                                offset: { top: sTop, bottom: sBottom }
                                            });
                                        }
                                    }
                                });
                                $(window).resize(function() {
                                    var sHeight = $('#share-left-affix').outerHeight(true);
                                    var cHeight = $('#share-left-affix').parent().outerHeight(true);
                                    var sTop = $('#share-left-affix').offset().top - 50;
                                    var sBottom = $(document).height() - ($('#share-left-affix').parent().offset().top + $('#share-left-affix').parent().outerHeight(true) - 50);
                                    if(cHeight > sHeight) {
                                        $('#share-left-affix').data('bs.affix').options.offset.top = sTop;
                                        $('#share-left-affix').data('bs.affix').options.offset.bottom = sBottom;
                                    }
                                });
                            </script>
                            
                        
                        <div class="asset-body has-fixed-share" data-subscription-required-class="asset-body">
                            
                                <div class="share-container content-above visible-xs" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&via=insidenova&url=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insidenova.com/tncms/asset/editorial/7008d0bc-76d0-11ed-a880-97ebf34d86de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20Media%20LLC%5D%20InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&body=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html', '[data-copy-inline-top-7008d0bc-76d0-11ed-a880-97ebf34d86de]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-top-7008d0bc-76d0-11ed-a880-97ebf34d86de
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-7008d0bc-76d0-11ed-a880-97ebf34d86de-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" class="save-list-7008d0bc-76d0-11ed-a880-97ebf34d86de-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7008d0bc-76d0-11ed-a880-97ebf34d86de" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            

                            <div id="tncms-region-article_body_top" class="tncms-region hidden-print"></div>

                            <div id="article-body"  itemprop="articleBody" class="asset-content  subscriber-premium">
                                <meta itemprop="isAccessibleForFree" content="true"/>
                                
                                
                                <p>Top news and notes from around Northern Virginia and beyond.</p><p><strong>5. Gateway lawsuits</strong></p><p dir="ltr">Two groups of Gainesville residents are <a href="https://www.insidenova.com/headlines/lawsuits-filed-over-pw-digital-gateway-approval/article_1df0c8b2-76cf-11ed-a74c-9f21626ad27d.html" target="_blank">asking a Prince William County judge</a> to overturn approval of the PW Digital Gateway.</p><div id="tncms-region-article_instory_top" class="tncms-region hidden-print"></div><p><strong>4. Bristow candle fire</strong></p><p>A woman suffered life-threatening burns and a man was injured <a href="https://www.insidenova.com/headlines/bristow-woman-suffers-life-threatening-burns-when-candle-ignites-clothes/article_bddf00a6-764c-11ed-8f03-4f5dc7ad2d96.html" target="_blank">when a candle ignited</a> the woman's clothing Tuesday night at a home in Bristow.</p><p><strong>3. Fog advisory</strong></p><p>A dense fog advisory was in effect overnight for Fairfax, Prince William another areas along the Interstate 95 corridor. Expect fog to remain until about 8 a.m., followed by a partly sunny day with highs near 55 degrees. <a href="https://www.insidenova.com/weather/?weather_zip=22192" target="_blank">Click here</a> for your forecast by ZIP code.</p><div id="tncms-region-article_instory_middle" class="tncms-region hidden-print"><div id="tncms-block-1278901" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1278901" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1278901');
                        
                });
            </script>
        </div>
    </div>
</div></div><p><strong>2. Murder investigation</strong></p><p>Police have released surveillance video and increased a reward <a href="https://www.insidenova.com/headlines/police-release-surveillance-video-in-search-for-dumfries-murder-suspect/article_da5d45e6-7659-11ed-9923-b7adf3b8c92d.html" target="_blank">for information in the unsolved Nov. 12 murder</a> of a Woodbridge man found shot to death in his car in Dumfries. </p><p><strong>1. D.C. traffic alert</strong></p><p><span>Streets will be closed and parking will be restricted in certain areas of D.C. for the U.S.-Africa Leaders Summit Dec. 13 through Dec. 15 at the Walter E. Washington Convention Center, <a href="https://wtop.com/traffic/2022/12/road-closures-parking-restrictions-set-to-begin-in-dc-for-u-s-africa-leaders-summit/" target="_blank">WTOP News reports</a>.</span></p><p><strong>InsideOut</strong></p><p>Load your family in the car for one of Northern Virginia’s favorite holiday activities, the Bull Run Festival of Lights at Bull Run Regional Park in Centreville. The route is 2.5 miles, illuminated by a wide array of holiday light displays. <a href="http://novaparks.com/events/bull-run-festival-of-lights" target="_blank">Click here</a> for details and tickets.</p><div id="tncms-region-article_instory_bottom" class="tncms-region hidden-print"><div id="tncms-block-1278900" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1278900" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1278900');
                        
                });
            </script>
        </div>
    </div>
</div></div>
                                <div id="tncms-region-article_bottom_content" class="tncms-region hidden-print"><div id="tncms-block-1824136" class="tncms-block"><ul><li><strong>
      <a href="https://www.insidenova.com/users/signup/" rel="noopener noreferrer" target="_blank">GET MORE LOCAL NEWS. Sign up for free e-mail alerts.</a>
    </strong></li>
</ul></div></div>
                                
                            </div>

                            

                            
    
        
            
                <div id="reaction-wrap" class="reaction-wrapper hidden-print reaction-7008d0bc-76d0-11ed-a880-97ebf34d86de logged_in">
                    <div id="reaction">
                        
                        
                        <div id="reaction-form-wrapper">
                            <span id="logged-in-reminder" class="logged-in-reminder">You must be logged in to react.<br> Click any reaction to login.</span>
                            
                            <form id="reaction-form" onsubmit="return" data-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" method="post" action="/tncms/counter/editorial/7008d0bc-76d0-11ed-a880-97ebf34d86de/?">
                                <input type="hidden" name="subkey" value="reaction">
                                <input type="hidden" name="action" value="add" id="action">
                                <input type="hidden" name="type" value="" id="hidden-type">
                                <input type="hidden" name="id" value="7008d0bc-76d0-11ed-a880-97ebf34d86de" id="asset-id" />
                                <div class="form-icons love" data-user-reaction-emotion="love">
                                               <label class="love-icon reaction-name" data-user-reaction-emotion="love">
                                                   <span class="emotion-name" data-user-reaction-emotion="love">Love</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="love">
                                                   <div class="love-icon form-emoji" data-user-reaction-emotion="love"></div>
                                                   <div id="reaction-love-count" 
                                                        class="reaction-count count-love" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="love">0</div>
                                               </div>
                                           </div><div class="form-icons funny" data-user-reaction-emotion="funny">
                                               <label class="funny-icon reaction-name" data-user-reaction-emotion="funny">
                                                   <span class="emotion-name" data-user-reaction-emotion="funny">Funny</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="funny">
                                                   <div class="funny-icon form-emoji" data-user-reaction-emotion="funny"></div>
                                                   <div id="reaction-funny-count" 
                                                        class="reaction-count count-funny" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="funny">0</div>
                                               </div>
                                           </div><div class="form-icons wow" data-user-reaction-emotion="wow">
                                               <label class="wow-icon reaction-name" data-user-reaction-emotion="wow">
                                                   <span class="emotion-name" data-user-reaction-emotion="wow">Wow</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="wow">
                                                   <div class="wow-icon form-emoji" data-user-reaction-emotion="wow"></div>
                                                   <div id="reaction-wow-count" 
                                                        class="reaction-count count-wow" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="wow">0</div>
                                               </div>
                                           </div><div class="form-icons sad" data-user-reaction-emotion="sad">
                                               <label class="sad-icon reaction-name" data-user-reaction-emotion="sad">
                                                   <span class="emotion-name" data-user-reaction-emotion="sad">Sad</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="sad">
                                                   <div class="sad-icon form-emoji" data-user-reaction-emotion="sad"></div>
                                                   <div id="reaction-sad-count" 
                                                        class="reaction-count count-sad" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="sad">0</div>
                                               </div>
                                           </div><div class="form-icons angry" data-user-reaction-emotion="angry">
                                               <label class="angry-icon reaction-name" data-user-reaction-emotion="angry">
                                                   <span class="emotion-name" data-user-reaction-emotion="angry">Angry</span>
                                                   
                                               </label>
                                               <div class="emotion-container" data-user-reaction-emotion="angry">
                                                   <div class="angry-icon form-emoji" data-user-reaction-emotion="angry"></div>
                                                   <div id="reaction-angry-count" 
                                                        class="reaction-count count-angry" 
                                                        data-user-reaction-count="0" 
                                                        data-user-reaction-emotion="angry">0</div>
                                               </div>
                                           </div>
                            </form>
                        </div>
                    </div>
                    <div id="reaction-form-message" class="hide">
                        <p></p>
                    </div>
                </div>
        
    


                            
                                <div class="share-container content-below" data-subscription-required-remove><ul class="social-share-links hidden-print list-inline icon"><li class="social-share-link fb">
        <a href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dfacebook%26utm_campaign%3Duser-share" class="tnt-share-link fb" target="_blank" rel="noopener nofollow" title="Share on Facebook"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Facebook","socialAction":"post","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-facebook-f tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Facebook</span>
            </a>
        </li><li class="social-share-link tw">
            <a href="https://twitter.com/intent/tweet?&text=InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&via=insidenova&url=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Dtwitter%26utm_campaign%3Duser-share" class="tnt-share-link tw" target="_blank" rel="noopener nofollow" title="Tweet"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"Twitter","socialAction":"tweet","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-twitter tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Twitter</span>
            </a>
        </li><li class="social-share-link wa">
            <a href="https://wa.me/?text=https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html" class="tnt-share-link wa" target="_blank" rel="noopener nofollow" title="WhatsApp"  data-toggle="new-window" data-new-window-width="500" data-new-window-height="300" data-track='{"network":"WhatsApp","socialAction":"share","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}' >
                <span class="tnt-stack" >
                    
                    <i class="fab tnt-whatsapp tnt-stack-1x"></i>
                </span>
                <span class="sr-only">WhatsApp</span>
            </a>
        </li><li class="social-share-link sms" style="display:none;">
            <a href="sms:?body=Check%20out%20this%20link:%20www.insidenova.com/tncms/asset/editorial/7008d0bc-76d0-11ed-a880-97ebf34d86de" class="tnt-share-link sms" title="SMS" data-track='{"category":"tnt-sms","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"sms","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-comment-alt-dots tnt-stack-1x"></i>
                </span>
                <span class="sr-only">SMS</span>
            </a>
        </li><li class="social-share-link em">
            <a href="mailto:?subject=%5BRappahannock%20Media%20LLC%5D%20InFive%3A%20Gateway%20lawsuits%2C%20video%20released%20in%20Dumfries%20shooting%20and%20a%20foggy%20morning&body=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html%3Futm_medium%3Dsocial%26utm_source%3Demail%26utm_campaign%3Duser-share" class="tnt-share-link em email-share-link" title="Email"  data-track='{"category":"tnt-email","action":"share","label":"editorial-article","value":""}' data-tncms-track-event='{"app":"editorial","metric":"email","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                <span class="tnt-stack" >
                    
                    <i class="fas tnt-envelope tnt-stack-1x"></i>
                </span>
                <span class="sr-only">Email</span>
            </a>
        </li><li class="social-share-link pr">
                <a href="javascript:window.print()" class="pr" title="Print" data-track='{"network":"Print","socialAction":"print","url":"/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html"}' data-tncms-track-event='{"app":"editorial","metric":"social_share","uuid":"7008d0bc-76d0-11ed-a880-97ebf34d86de"}'  rel="nofollow">
                    <span class="tnt-stack" >
                        
                        <i class="fas tnt-print tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Print</span>
                </a>
            </li><li class="social-share-link copy">
                <button
                    class="copy btn-link"
                    onclick="copyLink('https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html', '[data-copy-inline-7008d0bc-76d0-11ed-a880-97ebf34d86de]')"
                    data-container="body"
                    data-toggle="manual"
                    data-placement="top"
                    data-content="Article link copied to clipboard"
                    data-copy-inline-7008d0bc-76d0-11ed-a880-97ebf34d86de
                >
                    <span class="tnt-stack" title="Copy article link to clipboard" >
                        
                        <i class="fas tnt-copy tnt-stack-1x"></i>
                    </span>
                    <span class="sr-only">Copy article link</span>
                </button>
            </li><li class="social-share-link sv">
        <a class="save-list-7008d0bc-76d0-11ed-a880-97ebf34d86de-btn save-asset " title="Save to list" href="#"  role="button" rel="nofollow" data-asset-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" >
            
                <span class="tnt-stack">
                    
                    <i class="asset-save-icon far tnt-bookmark tnt-stack-1x "></i>
                </span>
            
            
                <span class="sr-only">Save</span>
            
        </a>
        </li>
        
    </ul><form method="post" data-uuid="7008d0bc-76d0-11ed-a880-97ebf34d86de" class="save-list-7008d0bc-76d0-11ed-a880-97ebf34d86de-form save-asset-to-list" action="/users/admin/list/">
        <input type="hidden" name="action" value="addasset" />
        <input type="hidden" name="format" value="json" />
        <input type="hidden" name="listasset" value="7008d0bc-76d0-11ed-a880-97ebf34d86de" />
        <input type="hidden" name="listapp" value="editorial" />
        <input type="hidden" name="autocreate" value="true" />
        <input type="hidden" name="listname" value="articles" />
        <input class="hide" type="submit" name="submit" value="Save" />
    </form>
</div>
                            
                        </div>
                        
                    </div></div><!-- /asset-content -->

                <div id="asset-below">
                    

                    

                    

                    

                    

                    
                        <div class="asset-tags hidden-print">
                            <h4>Tags</h4>
                            <ul class="list-inline"><li>
                    <a href="/search/?k=%22infive%22#tncms-source=keyword" class="tag-infive label label-default"  rel="nofollow">Infive</a>
                </li> </ul>
                        </div>
                    

                    

                    

                    

                    <div id="tncms-region-article_bottom" class="tncms-region hidden-print"></div>

                    <div class="asset-comments hidden-print">
<div id="commentPostModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Post a comment<span class="not-logged-in"> as anonymous</span></h4>
            </div>

            <form method="post" action="/tncms/comment/post/" id="commentPost">
                <input type="hidden" name="action" value="comments:post" />
                <input type="hidden" name="id" value="7008d0bc-76d0-11ed-a880-97ebf34d86de" />
                <input type="hidden" name="app" value="editorial" />
                
                <div class="modal-body form-body">
                    
                    <div class="alert alert-info" style="display:none"></div>

                    

                    <a class="comment-emoticons-selector" data-toggle="collapse" data-target="#comment-emoticons-selector">Emoticons <span class="caret"></span></a>

                    <div id="comment-emoticons-selector" class="hidden-print collapse">
    <ul class="emoticon-selector list-unstyled list-inline">
        <li><a title="[smile]">[smile]</a></li>
        <li><a title="[beam]">[beam]</a></li>
        <li><a title="[wink]">[wink]</a></li>
        <li><a title="[sad]">[sad]</a></li>
        <li><a title="[cool]">[cool]</a></li>
        <li><a title="[innocent]">[innocent]</a></li>
        <li><a title="[rolleyes]">[rolleyes]</a></li>
        <li><a title="[whistling]">[whistling]</a></li>
        <li><a title="[lol]">[lol]</a></li>
        <li><a title="[huh]">[huh]</a></li>
        <li><a title="[tongue]">[tongue]</a></li>
        <li><a title="[love]">[love]</a></li>
        <li><a title="[sleeping]">[sleeping]</a></li>
        <li><a title="[yawn]">[yawn]</a></li>
        <li><a title="[unsure]">[unsure]</a></li>
        <li><a title="[angry]">[angry]</a></li>
        <li><a title="[blink]">[blink]</a></li>
        <li><a title="[crying]">[crying]</a></li>
        <li><a title="[ohmy]">[ohmy]</a></li>
        <li><a title="[scared]">[scared]</a></li>
        <li><a title="[sleep]">[sleep]</a></li>
        <li><a title="[sneaky]">[sneaky]</a></li>
        <li><a title="[tongue_smile]">[tongue_smile]</a></li>
        <li><a title="[thumbdown]">[thumbdown]</a></li>
        <li><a title="[thumbup]">[thumbup]</a></li>
        <li><a title="[censored]">[censored]</a></li>
        <li><a title="[happybirthday]">[happybirthday]</a></li>
        <li><a title="[ban]">[ban]</a></li>
        <li><a title="[spam]">[spam]</a></li>
        <li><a title="[offtopic]">[offtopic]</a></li>
        <li><a title="[batman]">[batman]</a></li>
        <li><a title="[ninja]">[ninja]</a></li>
        <li><a title="[pirate]">[pirate]</a></li>
        <li><a title="[alien]">[alien]</a></li>
        </ul>
</div>
                    
                    <div class="form-group">
                        <label class="sr-only" for="comment">Comment Text</label>
                        <textarea class="form-control" name="comment" id="comment" placeholder="Share your thoughts." required="required"></textarea>  
                    </div>
                    
                    
                
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button type="submit" class="btn btn-primary" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Posting">Post comment</button>
                    </div>
                </div>

                <template id="commentPostTemplate" class="template success">
                    <div class="media comment preview">
    <div class="alert alert-dismissable alert-success">
        <button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button>
        <p>Your comment has been submitted.</p>
    </div>

    <div class="comment-body media-body">
        <div class="comment-user">
            <div class="avatar img-responsive"><i class="fas tnt-user tnt-fw"></i></div>
            <img class="avatar img-responsive" src="" alt="" />
        </div>
        <div class="comment-heading  media-heading">
            <strong class="username">anonymous</strong>
        </div>
        <div class="comment-text">
            <p></p>
        </div>
    </div>
</div>
</template>

            </form>
        </div>
    </div>
</div>

<div id="commentReportModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">Report</h4>
            </div>

            <form id="commentReport" method="post" action="/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html">
                <input type="hidden" name="action" value="comments:abuse" />
                <input type="hidden" name="comment_id" value="" />
        
                <div class="modal-body">
                </div>
                
                <div class="modal-footer clearfix">
                    <div class="btn-group pull-left">
                        <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                    </div>
                    <div class="btn-group pull-right">
                        <button class="btn btn-danger" type="submit" data-loading-text="<span class='fas tnt-spinner tnt-spin'></span> Reporting">Report Abuse</button>
                    </div>
                </div>
        
                <template id="commentReportSuccessTemplate" class="template success">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>Reported</p></div>
                </template>

                <template id="commentReportErrorTemplate" class="template error">
                    <div class="reported alert alert-dismissable alert-danger"><button type="button" class="close" data-dismiss="alert" aria-hidden="true">&times;</button><p>There was a problem reporting this.</p></div>
                </template>

            </form>

        </div>
    </div>
</div>
<div id="commentSubscribeModal" class="modal fade">
    <div class="modal-dialog">
        <div class="modal-content">
            <div class="modal-header">
                <button type="button" class="close" data-dismiss="modal" aria-hidden="true">&times;</button>
                <h4 class="heading modal-title">
                    <span class="subscribe">Watch this discussion.</span>
                    <span class="unsubscribe" style="display:none">Stop watching this discussion.</span>
                </h4>
            </div>
            <form id="commentSubscribe" method="post" action="/tncms/comment/subscribe/">
                <fieldset>
                    <legend class="sr-only">Watch this discussion</legend>
                    <input type="hidden" name="id" value="7008d0bc-76d0-11ed-a880-97ebf34d86de" />
                    <input type="hidden" name="app" value="editorial" />
                    <div class="modal-body">
                        <div class="subscribe">
                            Get an email notification whenever someone contributes to the discussion
                        </div>
                        <div class="unsubscribe" style="display:none">
                            Notifications from this discussion will be disabled.
                        </div>
                        
                    </div>
                    <div class="modal-footer clearfix">
                        <div class="btn-group pull-left">
                            <button type="button" class="btn btn-default" data-dismiss="modal">Cancel</button>
                        </div>
                        <div class="btn-group pull-right">
                            <button type="submit" class="btn btn-primary">
                                <span class="subscribe">Start watching</span>
                                <span class="unsubscribe" style="display:none">Stop watching</span>
                            </button>
                        </div>
                    </div>
                </fieldset>
            </form>
        </div>
    </div>
</div><div id="comments-container" class="comments-container ">
        <section id="comments" class=" subscriber-hide"><div class="block-title comment-count-title">
                    <div class="block-title-inner">
                        <h3>
                            <span class="fas tnt-comments"></span> (0) comments 
                            
                        </h3>
                    </div>
                </div><div id="comment-area" class="padding-bottom desc realnames">
                
            </div>
            
            <div class="comments-control-panel panel panel-default hidden-print">
                <div class="panel-body">
                    <h3>Welcome to the discussion.</h3>
                    
                    <div class="not-logged-in">
                        <p class="comment-login">
                            
    <a class="btn btn-primary btn-block" href="https://www.insidenova.com/users/login/?referer_url=https%3A%2F%2Fwww.insidenova.com%2Fheadlines%2Finfive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning%2Farticle_7008d0bc-76d0-11ed-a880-97ebf34d86de.html">Log In</a>
                        </p>
                        
                    </div>
    
                    <div class="logged-in">
                        <p class="comment-rules"><strong>Keep it Clean.</strong> Please avoid obscene, vulgar, lewd,
racist or sexually-oriented language.<br>
<strong>PLEASE TURN OFF YOUR CAPS LOCK.</strong><br>
<strong>Don&#39;t Threaten.</strong> Threats of harming another
person will not be tolerated.<br>
<strong>Be Truthful.</strong> Don&#39;t knowingly lie about anyone
or anything.<br>
<strong>Be Nice.</strong> No racism, sexism or any sort of -ism
that is degrading to another person.<br>
<strong>Be Proactive.</strong> Use the &#39;Report&#39; link on
each comment to let us know of abusive posts.<br>
<strong>Share with Us.</strong> We&#39;d love to hear eyewitness
accounts, the history behind an article.
</p>
                        <div class="row">
                            <div class="col-sm-6">
                                <a class="comment-post btn btn-block btn-primary">Post a comment</a>
                            </div>
                            <div class="col-sm-6">
                                <a class="watch btn btn-block btn-default">
                                    <span class="subscribe">Watch this discussion.</span>
                                    <span class="unsubscribe">Stop watching this discussion.</span>
                                </a>
                            </div>
                        </div>
                    </div>
                </div>
            </div>
        </section>
    </div></div>
                    
                    <div id="tncms-region-article_container_bottom" class="tncms-region hidden-print"><div id="tncms-block-2569825" class="tncms-block"><div id="rc-widget-8992db" data-rc-widget data-widget-host="habitat" data-endpoint="//trends.revcontent.com" data-widget-id="216642"></div>
<script type="text/javascript" src="https://assets.revcontent.com/master/delivery.js" defer></script></div></div></div>
            </div>

            

            </div>
        </div><div class="main-sidebar col-lg-4 col-md-5 hidden-print">
                <div class="main-sidebar-wrap">
                    <div id="tncms-region-article_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-asset_side_top" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-primary" class="tncms-region "><div id="tncms-block-1669129" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1669129" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1669129');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1273344" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1273344" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1273344');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-2658009" class="tncms-block eedition-rail"><section id="block-2658009" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-2658009 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/eedition/">
                
                Read our latest e-Edition
                
                    </a>
                
            </h3>
        </div>
    </div></div>
    
        
            <div class="card-panel panel">
                <div class="panel-body">
        <article id="card-summary-3da86178-496f-59f6-b2a3-d73ab941ea4c" class="clearfix card summary">
                <div class="card-container">
                        <div class="card-image">
                            <div class="media-preview-3da86178-496f-59f6-b2a3-d73ab941ea4c media-preview edition-asset " data-aspect=""><figure class="photo layout-vertical letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/eedition/insidenova-prince-william/edition_3da86178-496f-59f6-b2a3-d73ab941ea4c.html" class="tnt-asset-link"  aria-label="InsideNoVa | Prince William">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="InsideNoVa | Prince William"
                            class="img-responsive lazyload full blur"
                            width="300"
                            height="414"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/eedition/c/53/c5380a7c-33c7-5792-b5bf-4fbb83468f61/63914797e8f36.preview-300.jpg?resize=150%2C207 150w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/eedition/c/53/c5380a7c-33c7-5792-b5bf-4fbb83468f61/63914797e8f36.preview-300.jpg?resize=200%2C276 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/eedition/c/53/c5380a7c-33c7-5792-b5bf-4fbb83468f61/63914797e8f36.preview-300.jpg?resize=225%2C311 225w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/eedition/c/53/c5380a7c-33c7-5792-b5bf-4fbb83468f61/63914797e8f36.preview-300.jpg?resize=300%2C414 300w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/eedition/c/53/c5380a7c-33c7-5792-b5bf-4fbb83468f61/63914797e8f36.preview-300.jpg?resize=300%2C414" alt="" aria-hidden="true" loading="lazy" height="276" width="200"/>
         </div>
            </div>
            
        </figure></div>
                        </div>
                    <div class="card-body">
                        <div class="card-headline">
                            <h3 class="tnt-headline ">
        
             <a href="/eedition/insidenova-prince-william/edition_3da86178-496f-59f6-b2a3-d73ab941ea4c.html" class="tnt-asset-link" aria-label="InsideNoVa | Prince William">
        

        
            InsideNoVa | Prince William</a></h3>
                        </div>
                            <div class="card-meta">
                                <ul class="list-inline">
                                    
                                    
                                        <li style="padding-bottom:10px;">Click to view the latest print and archive editions of our weekly Prince William County newspaper. </li>
                                    </ul>
                            </div>
                    </div>
                </div>
                <div class="clearfix"></div>
            </article>
                </div>
            </div>
        
    
    </section></div><div id="tncms-block-1273345" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1273345" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1273345');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-article_side_middle" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-secondary" class="tncms-region hidden-print"><div id="tncms-block-1249860" class="tncms-block"><section id="block-1249860" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1249860 ">
        <div class="block-title-inner">
            <h3>
                
                    <a href="/site/forms/online_services/submit_news">
                
                Submit Your News!
                
                    </a>
                
            </h3>
        </div>
    </div></div><article class="card promo media"><div class="media-body"><p>We're always interested in hearing about news in our community. Let us know what's going on!</p><a href="/site/forms/online_services/submit_news">
                <button type="button" class="btn btn-primary  ">Go to form</button>
            </a></div>
</article></section></div><div id="tncms-block-1553197" class="tncms-block"><section id="block-1553197" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1553197 ">
        <div class="block-title-inner">
            <h3>
                
                OPEN FOR BUSINESS
                
            </h3>
        </div>
    </div>
    <div class="block-note block-note-1553197 text-muted">
        <p>Real-time social media posts from local businesses and organizations across Northern Virginia, powered by Friends2Follow. To add your business to the stream, email cfields@insidenova.com or click on the green button below.</p>
    </div>
</div></section></div><div id="tncms-block-1553196" class="tncms-block"><iframe src="https://insidenova.friends2follow.com/f2f/widget/html/socialstack/all/0/15/140/1/1/2/9/9/1" width="380px" height="600px" frameborder="0" scrolling="no"></iframe></div><div id="tncms-block-1272782" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1272782" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1272782');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1273345" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1273345" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1273345');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-asset_side_bottom" class="tncms-region hidden-print"></div><div id="tncms-region-global-side-tertiary" class="tncms-region "><div id="tncms-block-1272782" class="tncms-block"><div class="tnt-ads-container text-center  " >
        <div id="ad-1272782" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1272782');
                        
                });
            </script>
        </div>
    </div>
</div></div><div id="tncms-region-article_side_bottom" class="tncms-region hidden-print"></div><div id="insticator-container" style="position:relative;margin-left:auto;margin-right:auto;width:300px;margin-bottom:40px;">
                    <div id="div-insticator-ad-1" style="height: 280px; margin-bottom: 20px;"></div>
                    <div id="insticator-embed"></div>
                    <div id="div-insticator-ad-2"></div>
                </div>
                <div id="sticky-right-rail-spacer">
                    <div id="sticky-right-rail"><div id="tncms-region-global-side-sticky" class="tncms-region hidden-print"><div id="tncms-block-2501596" class="tncms-block"><iframe src="https://static.stacker.com/graphics/gas-price-widget/gas-price-widget-washington-dc.html" height="220px" width="300px" scrolling="no"></iframe></div></div><div id="tncms-region-asset_side_sticky" class="tncms-region hidden-print"></div></div>
                </div>
                </div>
            </div></div>
</article>
<div class="row">
            <div class="col-md-12"><div id="tncms-region-global-container-bottom" class="tncms-region "><div id="tncms-block-1249898" class="tncms-block inside-nova-most-pop-block"><section id="block-1249898" class="block emphasis-h2   " ><div class="clearfix">
    
    <div class="block-title title-1249898 ">
        <div class="block-title-inner">
            <h2>
                
                Most Popular Articles on InsideNoVa
                
            </h2>
        </div>
    </div></div><div class="most-popular">
    <ul class="nav nav-tabs nav-tabs-popular">
        
            <li class="active">
                <a href="#articles-1249898" data-toggle="tab"><i class="far tnt-file-alt" title="Articles"></i><span class="tab-text"> Articles</span></a>
            </li>
        
        
        
        
        
            <li >
                <a href="#collections-1249898" data-toggle="tab"><i class="far tnt-copy" title="Collections"></i><span class="tab-text"> Collections</span></a>
            </li>
        
        
    </ul>
    <div class="tab-content">
        
            <div id="articles-1249898" class="tab-pane tab-pane-articles fade in active">
                <h4 class="tab-content-heading">Articles</h4><ul class="tab-content-list bullet-disc "><li><a href="/headlines/manassas-man-leads-deputies-on-high-speed-pursuit-through-fauquier-county-strikes-police-cruiser/article_c577958a-74b7-11ed-a05f-f39e45f6f4af.html">Manassas man leads deputies on high-speed pursuit through Fauquier County, strikes police cruiser</a></li><li><a href="/news/prince_william/report-prince-william-county-is-home-to-two-worst-bottleneck-points-in-d-c-region/article_47db467a-75bc-11ed-bf86-23a931f5a551.html">Report: Prince William County is home to two worst bottleneck points in D.C. region</a></li><li><a href="/headlines/police-identify-woman-found-dead-in-centreville-in-1993/article_1194cbdc-72ff-11ed-91b1-d37fc3bf9f33.html">Police identify woman found dead in Centreville in 1993</a></li><li><a href="/headlines/updated-police-identify-man-killed-after-being-struck-by-two-cars-on-u-s-1/article_484950ca-7503-11ed-88bf-8f437a705e36.html">UPDATED: Police identify man killed after being struck by two cars on U.S. 1 near Quantico</a></li><li><a href="/sports/prince_william/another-dominant-team-effort-sends-freedom-woodbridge-to-the-state-football-final/article_6139e660-6f33-11ed-9a59-0b227b0311d2.html">Another dominant team effort sends Freedom-Woodbridge to the state football final</a></li><li><a href="/headlines/fairfax-countys-most-wanted-arrested-after-chase/article_7df09054-71b0-11ed-8525-5b8c18b55f5f.html">'Fairfax County's most wanted' arrested after chase</a></li><li><a href="/headlines/police-release-surveillance-video-in-search-for-dumfries-murder-suspect/article_da5d45e6-7659-11ed-9923-b7adf3b8c92d.html">Police release surveillance video in search for Dumfries murder suspect</a></li><li><a href="/headlines/micron-cuts-back-on-chip-production/article_438d5a5a-7273-11ed-ba23-37d9f678ae4f.html">Micron cuts back on chip production</a></li><li><a href="/headlines/prince-william-county-school-system-union-engage-in-war-of-words/article_184283ea-75af-11ed-9ed3-0b5a4bb96c03.html">Prince William County school system, union engage in war of words</a></li><li><a href="/headlines/more-bigger-data-centers-on-the-way/article_86755ee2-7469-11ed-8894-db8ff013904c.html">More, bigger data centers on the way?</a></li></ul></div>
        
        
        
        
        
            <div id="collections-1249898" class="tab-pane tab-pane-collections fade in ">
                <h4 class="tab-content-heading">Collections</h4><ul class="tab-content-list bullet-disc "><li><a href="/headlines/for-sale-mountain-resort-nearby-in-west-virginia/collection_ebd96930-72fd-11ed-8e67-7ba2e6983654.html">For sale: Mountain resort nearby in West Virginia</a></li><li><a href="/headlines/photos-scenes-from-the-the-76th-annual-greater-manassas-christmas-parade/collection_a347a198-749f-11ed-8ec4-f7f9f0319c3e.html">PHOTOS: Scenes from the the 76th Annual Greater Manassas Christmas Parade</a></li><li><a href="/sports/prince_william/photos-freedom-woodbridge-rolls-into-state-championship-game/collection_fcd55ca4-6f32-11ed-8153-f3c8b33362a5.html">PHOTOS: Freedom-Woodbridge rolls into state championship game</a></li><li><a href="/lifestyles/photos-holiday-walk-of-lights-at-neabsco-creek-boardwalk/collection_8a99deb4-700c-11ed-97ed-8f74f81fe317.html">PHOTOS: Holiday Walk of Lights at Neabsco Creek Boardwalk</a></li><li><a href="/headlines/for-sale-circa-1699-estate-once-home-to-george-washingtons-aunt/collection_af6749e8-6d64-11ed-acc4-c3db3b36dda6.html">For sale: Circa 1699 estate once home to George Washington's aunt</a></li><li><a href="/sports/prince_william/photos-battlefield-forest-park-boys-basketball/collection_5fb1f7d0-74ae-11ed-b5ee-7b392f27ffb5.html">PHOTOS: Battlefield-Forest Park boys basketball</a></li><li><a href="/lifestyles/entertainment/did-you-know-that-it-is-the-richest-and-safest-country-in-the-world-youll/collection_3a8e6da7-6d86-5391-ba9b-560364fbf4de.html">Did you know that it is the richest and safest country in the world? You'll never believe these surprising facts about World Cup host Qatar...</a></li><li><a href="/lifestyles/entertainment/the-squad-is-worth-1-5-billion-these-are-the-most-valuable-teams-in-the/collection_8ebe623d-3137-5f83-9996-5afec9b58fee.html">The squad is worth $1.5 billion?! These are the most valuable teams in the Qatar 2022 FIFA World Cup</a></li><li><a href="/news/state/highest-paying-business-jobs-in-lynchburg/collection_e1c0a746-526a-507b-93e7-1ce15773c226.html">Highest-paying business jobs in Lynchburg</a></li></ul></div>
        
        
    </div>
</div></section></div><div id="tncms-block-1643432" class="tncms-block"><section id="block-1643432" class="block emphasis-h3   " ><div class="clearfix">
    
    <div class="block-title title-1643432 ">
        <div class="block-title-inner">
            <h3>
                
                National Entertainment
                
            </h3>
        </div>
    </div></div><div class="card-grid   card-img-md card-compact">
        
        
            <div class=" row">
        
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-1643432-b4c673d2-a49e-5980-bf79-afd5bf0514db" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-b4c673d2-a49e-5980-bf79-afd5bf0514db media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/lana-del-rey-unveils-ninth-album-and-releases-title-track/article_b4c673d2-a49e-5980-bf79-afd5bf0514db.html" class="tnt-asset-link"  aria-label="Lana Del Rey unveils ninth album and releases title track">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Lana Del Rey unveils ninth album and releases title track"
                            class="img-responsive lazyload full blur"
                            width="867"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?crop=867%2C650%2C66%2C0&resize=867%2C650&order=crop%2Cresize 990w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/b/db/bdb29945-8e0d-56f1-98d1-8c2c64d21700/6391a42c91598.image.jpg?resize=200%2C130" alt="" aria-hidden="true" loading="lazy" height="130" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/lana-del-rey-unveils-ninth-album-and-releases-title-track/article_b4c673d2-a49e-5980-bf79-afd5bf0514db.html" class="tnt-asset-link" aria-label="Lana Del Rey unveils ninth album and releases title track">
        

        
            Lana Del Rey unveils ninth album and releases title track</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-1643432-3bdea79f-1606-5a00-b4c6-ce323b4af4f2" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-3bdea79f-1606-5a00-b4c6-ce323b4af4f2 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/could-the-1975-hit-the-studio-with-paramore/article_3bdea79f-1606-5a00-b4c6-ce323b4af4f2.html" class="tnt-asset-link"  aria-label="Could The 1975 hit the studio with Paramore?">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Could The 1975 hit the studio with Paramore?"
                            class="img-responsive lazyload full blur"
                            width="867"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?crop=867%2C650%2C66%2C0&resize=867%2C650&order=crop%2Cresize 990w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/2/d3/2d3a60e9-03fb-513c-bd2d-9c1144361d9c/6391a42ce32c7.image.jpg?resize=200%2C130" alt="" aria-hidden="true" loading="lazy" height="130" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/could-the-1975-hit-the-studio-with-paramore/article_3bdea79f-1606-5a00-b4c6-ce323b4af4f2.html" class="tnt-asset-link" aria-label="Could The 1975 hit the studio with Paramore?">
        

        
            Could The 1975 hit the studio with Paramore?</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 ">
                 
                                
                    <article id="card-summary-1643432-5d7e22e7-d61e-5b83-a497-e89506ba1ef3" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-5d7e22e7-d61e-5b83-a497-e89506ba1ef3 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/ethan-slater-boards-wicked-movie-as-boq/article_5d7e22e7-d61e-5b83-a497-e89506ba1ef3.html" class="tnt-asset-link"  aria-label="Ethan Slater boards Wicked movie as Boq">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Ethan Slater boards Wicked movie as Boq"
                            class="img-responsive lazyload full blur"
                            width="867"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?crop=867%2C650%2C66%2C0&resize=867%2C650&order=crop%2Cresize 990w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/0/e6/0e613a95-0d6d-5b2f-a023-544a183e74dc/6391a0c93f09b.image.jpg?resize=200%2C130" alt="" aria-hidden="true" loading="lazy" height="130" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/ethan-slater-boards-wicked-movie-as-boq/article_5d7e22e7-d61e-5b83-a497-e89506ba1ef3.html" class="tnt-asset-link" aria-label="Ethan Slater boards Wicked movie as Boq">
        

        
            Ethan Slater boards Wicked movie as Boq</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
            
            
        <div class=" col-sm-3 last-grid-item">
                 
                                
                    <article id="card-summary-1643432-4c81e141-af44-55e8-a1b3-deb53305aa73" class="tnt-asset-type-article clearfix card summary has-image image-top inherit letterbox-style-blur  tnt-section-lifestyles tnt-sub-section-entertainment">
            <div class="card-container"><div class="card-image card-image-top">
                        <div class="media-preview-4c81e141-af44-55e8-a1b3-deb53305aa73 media-preview article-asset " data-aspect="4:3"><figure class="photo layout-horizontal letterbox-style-blur">
            <div class="image" 
                >
                
                    <a href="/lifestyles/entertainment/angel-carter-begged-twin-aaron-to-let-us-help-him-two-days-before-death/article_4c81e141-af44-55e8-a1b3-deb53305aa73.html" class="tnt-asset-link"  aria-label="Angel Carter 'begged' twin Aaron to 'let us help him' two days before death">
                
                
                
                
                        <img
                            src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAAQAAAADCAQAAAAe/WZNAAAAEElEQVR42mM8U88ABowYDABAxQPltt5zqAAAAABJRU5ErkJggg=="
                            alt="Angel Carter 'begged' twin Aaron to 'let us help him' two days before death"
                            class="img-responsive lazyload full blur"
                            width="867"
                            height="650"
                            data-sizes="auto"
                            data-srcset="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=150%2C113&order=crop%2Cresize 150w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=200%2C150&order=crop%2Cresize 200w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=225%2C169&order=crop%2Cresize 225w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=300%2C225&order=crop%2Cresize 300w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=400%2C300&order=crop%2Cresize 400w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=540%2C405&order=crop%2Cresize 540w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=640%2C480&order=crop%2Cresize 640w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=750%2C563&order=crop%2Cresize 750w, https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?crop=867%2C650%2C66%2C0&resize=867%2C650&order=crop%2Cresize 990w" />
                </a>
                <div class="tnt-blurred-image">
             <img src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/content/tncms/assets/v3/editorial/f/69/f693bf8b-1d0d-54a7-9cfc-d74788d5b847/639199a2af1f9.image.jpg?resize=200%2C130" alt="" aria-hidden="true" loading="lazy" height="130" width="200"/>
         </div>
            </div>
            
        </figure></div>
                    </div>
                
                <div class="card-body">
        <div class="card-headline"><h4 class="tnt-headline ">
        
             <a href="/lifestyles/entertainment/angel-carter-begged-twin-aaron-to-let-us-help-him-two-days-before-death/article_4c81e141-af44-55e8-a1b3-deb53305aa73.html" class="tnt-asset-link" aria-label="Angel Carter 'begged' twin Aaron to 'let us help him' two days before death">
        

        
            Angel Carter 'begged' twin Aaron to 'let us help him' two days before death</a></h4></div>
    
                    
                    
                    
                    
                    
                    
                </div>
            </div>
            <div class="clearfix"></div>
        </article>
                
                </div>
                
            
            
            
                
                    <div class="clearfix hidden-xs"></div>
                
            
            
        
        <div class="clearfix hidden-xs"></div>
        
        
        </div>
        </div></section></div><div id="tncms-block-1272783" class="tncms-block visible-lg visible-md"><div class="tnt-ads-container text-center  " >
        <div id="ad-1272783" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1272783');
                        
                });
            </script>
        </div>
    </div>
</div><div id="tncms-block-1273343" class="tncms-block visible-sm visible-xs"><div class="tnt-ads-container text-center  " >
        <div id="ad-1273343" class="tnt-ads dfp-ad" data-lazy="true" >
            <script>
                googletag.cmd.push(function() {
                        googletag.display('ad-1273343');
                        
                });
            </script>
        </div>
    </div>
</div></div></div>
        </div></section>
    <section id="main-bottom-container" class="container-fullscreen-region container-fluid">
        <div class="fullscreen-region"><div id="tncms-region-global-container-bottom-fullscreen" class="tncms-region "></div></div>
    </section><!-- / main-body-container -->
    </div>
    <div id="site-footer-container" class="hidden-print">
         
            <div class="container">
                <div id="asset-container-bottom" class="col-md-12">
                    <div id="tncms-region-asset_container_bottom" class="tncms-region hidden-print"></div> 
                </div>
            </div>
        

        
            <footer id="site-footer" class="container well-main">
                
                <div id="tncms-region-footer-top-col-full" class="tncms-region "></div>
                <div class="row">
                    <div id="footer-col-one" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-one" class="tncms-region "></div><div id="tncms-region-nav-footer-col-one-nav" class="tncms-region-nav"><ul id="footer-col-one-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link   nav-home  tnt-section-home"  href="/"  tabindex="0" >
                    <span class="nav-icon fas tnt-home tnt-fw"></span> <span class="nav-label sr-only">Home</span>
                </a></li><li>
                <a class="nav-link    tnt-section-news"  href="/news"  tabindex="0" >
                    <span class="nav-label ">News</span>
                </a></li><li>
                <a class="nav-link    tnt-section-sports"  href="/sports"  tabindex="0" >
                    <span class="nav-label ">Sports</span>
                </a></li><li>
                <a class="nav-link    tnt-section-weather"  href="/weather"  tabindex="0" >
                    <span class="nav-label ">Weather</span>
                </a></li><li>
                <a class="nav-link    tnt-section-lifestyles"  href="/lifestyles"  tabindex="0" >
                    <span class="nav-label ">Lifestyles</span>
                </a></li><li>
                <a class="nav-link    tnt-section-obituaries"  href="/tributes"  tabindex="0" >
                    <span class="nav-label ">Obituaries</span>
                </a></li><li>
                <a class="nav-link    tnt-section-multimedia"  href="/multimedia/"  tabindex="0" >
                    <span class="nav-label ">Multimedia</span>
                </a></li><li>
                <a class="nav-link    tnt-section-things-to-do"  href="/things_to_do/"  tabindex="0" >
                    <span class="nav-label ">Things To Do</span>
                </a></li><li>
                <a class="nav-link    tnt-section-online-features"  href="/online_features"  tabindex="0" >
                    <span class="nav-label ">Online Features</span>
                </a></li></ul></div></div>
    <div id="footer-col-two" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-two" class="tncms-region "></div><div id="tncms-region-nav-footer-col-two-nav" class="tncms-region-nav"><ul id="footer-col-two-nav_menu" class="bullet-nav nav-list"><li>
                <a class="nav-link    tnt-section-about-us"  href="/site/about.html"  tabindex="0" >
                    <span class="nav-label ">About Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-contact-us"  href="/site/contact.html"  tabindex="0" >
                    <span class="nav-label ">Contact Us</span>
                </a></li><li>
                <a class="nav-link    tnt-section-media-kit"  href="/site/advertise.html"  tabindex="0" >
                    <span class="nav-label ">Media Kit</span>
                </a></li><li>
                <a class="nav-link    tnt-section-subscription-services"  href="/site/forms/subscription_services"  tabindex="0" >
                    <span class="nav-label ">Subscription Services</span>
                </a></li><li>
                <a class="nav-link    tnt-section-site-forms"  href="/site/forms"  tabindex="0" >
                    <span class="nav-label ">Site Forms</span>
                </a></li><li>
                <a class="nav-link    tnt-section-find-our-papers"  href="https://www.insidenova.com/site/find_our_newspapers.html"  target="_blank" rel="noopener" tabindex="0" >
                    <span class="nav-label ">Find Our Papers</span>
                </a></li></ul></div></div>
    <div id="footer-col-three" class="col-md-4 col-sm-4"><div id="tncms-region-footer-col-three" class="tncms-region "></div></div>
                </div>
                <div id="tncms-region-footer-bottom-col-full" class="tncms-region "></div>
                



            </footer>
        

        <div id="site-copyright-container" class="container">
            <div id="tncms-region-footer-copyright" class="tncms-region "></div>
        </div>
    </div>
    
    
        </div><!-- / offcanvas close  -->
    

    <div id="notification-panel" class="notify-panel notify-panel-from-right">
            <template>
                <div class="notification-item">
                    <a href="{{url}}" target="_blank"></a>
                    <div class="notification-item-card">
                        <div class="notification-item-image"><img src="{{image}}"></div>
                        <div class="notification-item-content">
                            <div class="notification-item-header">{{title}}</div>
                            <div class="notification-item-summary">{{summary}}</div>
                        </div>
                    </div>
                    <div class="notification-item-dismiss">
                        <i class="fas tnt-times tnt-fw"></i>
                    </div>
                </div>
            </template>
            <div class="notify-panel-container">
                <div class="notify-panel-header">
                    <div class="notify-panel-close"><i class="fas tnt-times tnt-fw"></i></div>
                    <div class="notify-panel-nav" role="tablist">
                        <ul>
                            <li class="active" role="presentation"><a href="#notify-panel-content" role="tab" data-toggle="tab">Notifications</a></li>
                            <li role="presentation"><a href="#notify-panel-settings" role="tab" data-toggle="tab">Settings</a></li>
                        </ul>
                    </div>
                </div>
                <div class="tab-content">
                    <div id="notify-panel-content" class="tab-pane active" role="tabpanel">
                        <div class="notify-panel-content-items"></div>
                        <div class="notify-panel-content-no-items" style="display:none;">You don't have any notifications.</div>
                    </div>
                    <div id="notify-panel-settings" class="tab-pane" role="tabpanel">
                        <div class="notify-panel-settings-promo">
                            <p>Get up-to-the-minute news sent straight to your device.</p>
                        </div>
                        
                        <h5>Topics</h5>
                        
                            <div class="topic-container" data-name="Breaking">
                                <h4>Breaking News</h4>
                                <label class="switch-label">
                                    <span class="sr-only">Subscribe</span>
                                    <input id="topic-Breaking" class="switch-input" title="topic-Breaking" name="topic-Breaking" data-topic="Breaking" type="checkbox">
                                    <div class="switch-track"></div>
                                    <div class="switch-thumb"></div>
                                </label>
                            </div>
                        
                        
                        <div class="notify-panel-settings-error alert alert-danger" style="display:none; opacity:0;"></div>
                        <div class="notify-panel-settings-success alert alert-success" style="display:none; opacity:0;"></div>
                    </div>
                </div>
            </div>
        </div>
    
    <!-- / site-container close -->
    </div>
    
    
    <script>
        window.__tnt = window.__tnt || {};
        __tnt.compatibility = __tnt.compatibility || {};

        __tnt.compatibility.status = '';
        __tnt.compatibility.check = function() {
            if (typeof __tnt.advertisements == 'undefined') {
                __tnt.compatibility.status = 'FAIL: object 0 undefined';
                return false;
            }
            return true;
        };
        __tnt.compatibility.notification = function() {
            if (!document.getElementById('notification-area')) {
                    var el = document.createElement('div');
                    el.id = 'notification-area';
                    document.querySelector('#asset-content .asset-body').appendChild(el);
                }
                __tnt.template(
                    document.getElementById('template-blox-message-incompatible'),
                    document.getElementById('notification-area'),
                    true,
                    [],
                    function(el) {
                        setTimeout(function() {
                            var message = document.getElementById('blox-message-incompatible');
                            var authStatusCls = (__tnt.user.authToken) ? 'logged-in' : 'not-logged-in';
                                Array.from(message.getElementsByClassName(authStatusCls)).forEach(function(el) {
                                    el.style.display = 'block';
                                });
                            
                            if (__tnt.user.services) {
                                message.parentNode.removeChild(message);
                            } else {
                                message.style.display = 'block';
                                }
                        }, 100);
                    }
                );
            };
        (function() {
            function compatibilityCheck() {
                if (!__tnt.compatibility.check()) {
                    __tnt.trackEvent({
                        'category':'subscription',
                        'action':'adblock',
                        'label':'adblock detected',
                        'value':'1'
                    });
                    __tnt.compatibility.notification();
                }
            }

            if (document.readyState != 'loading') {
                compatibilityCheck();
            } else {
                document.addEventListener('DOMContentLoaded', compatibilityCheck);
            }
        })();
    </script>
    <template id="template-blox-message-incompatible">
            </template>
    
    
    <script>
        jQuery(function() {
            if(typeof TNCMS.Tracking != 'undefined'){
                jQuery(TNCMS.Tracking.trackDeclarativeEvents);
            }dataLayer.push({'tncms.client.recent_five':__tnt.recentFive.add("7008d0bc-76d0-11ed-a880-97ebf34d86de")});});
    </script>

    <script>
        __tnt.trackEvent = function(obj) {
            if (typeof obj === 'object') {
                    if (obj.category && obj.action) {
                        __tnt.googleEvent(obj);
                    } else if (obj.network && obj.socialAction) {
                        __tnt.googleSocial(obj);
                    } else if (obj.url) {
                        __tnt.googlePageView(obj);
                    }
                    if (typeof TNCMS.Tracking != 'undefined' && obj.metric) {
                        TNCMS.Tracking.addEvent({
                            app: obj.app,
                            metric: obj.metric,
                            id: obj.uuid
                        });
                    }
            }
        };

        if (__tnt.trackEventLater.length > 0) {
            __tnt.trackEventLater.forEach(function(obj) {
                __tnt.trackEvent(obj);
            });
        }

        Array.from(document.querySelectorAll('body [data-track]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.track));
            });
        });
        Array.from(document.querySelectorAll('body [data-tncms-track-event]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                __tnt.trackEvent(JSON.parse(el.dataset.tncmsTrackEvent));
            });
        });
        
        Array.from(document.querySelectorAll('body [data-tncms-track-dmp]')).forEach(function(el) {
            el.addEventListener(__tnt.client.clickEvent, function() {
                var dmpData = el.dataset.tncmsTrackDmp;
                
            });
        });
    
    </script>
    
    
<script>/*<![CDATA[*/ dataLayer.push({
            'tncms.asset.sections': ["headlines", "news"],
            'tncms.asset.flags': [""],
            'tncms.asset.keywords': ["infive"]
        }); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                __tnt.googleEvent = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.trigger',
                             'tncms.event.trigger.category': obj.category,
                             'tncms.event.trigger.action': obj.action,
                             'tncms.event.trigger.label': obj.label, 
                             'tncms.event.trigger.value': obj.value
                    });
                }
                /* Virtual page view */
                __tnt.googlePageView = function(obj) {
                    var sURL = obj.url.replace(/^.*\/\/[^\/]+/, '');
                    dataLayer.push({
                        'event': 'tncms.event.virtual_pageview',
                            'tncms.event.virtual_pageview.url': sURL,
                            'tncms.event.virtual_pageview.title': obj.title
                    });
                }
                /* Social event */
                __tnt.googleSocial = function(obj) {
                    dataLayer.push({
                        'event': 'tncms.event.social',
                            'tncms.event.social.network': obj.network,
                            'tncms.event.social.action': obj.socialAction,
                            'tncms.event.social.target': obj.url
                    });
                } /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/asset-edit.60e8e67e04be1194326dcfbe7f00b8c3.js"></script>
<script>/*<![CDATA[*/ jQuery(document).ready(function($){
                                    $('#weather_zip_toggle_1249842').click(function(e){
                                        $('#weather-1249842 .zip-update-form').toggle('fast');
                                        return false; 
                                    });
                                }); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/ads/resources/scripts/tnt.ads.core.e7774288ce226361ffdb45b8dd559781.js"></script>
<script>/*<![CDATA[*/ function articleShareSticky(){
                setTimeout(function(){
                    var sMainTop = document.querySelector('#main-body-container').offsetTop,
                        oNavBar = document.querySelector('#site-navbar-container');
                    if (sMainTop < window.scrollY){
                        oNavBar.classList.add('article-share')
                    } else {
                        oNavBar.classList.remove('article-share')
                    }
                }, 150)
            }
            document.addEventListener('scroll', articleShareSticky); /*]]>*/</script>
<script>/*<![CDATA[*/ 
                        !function(t,i,n){var e,a,s,o,c,d={init:function(){a=i.getElementById("site-navbar-container"),n.client.platform.ios?a.classList.add("affix-sticky"):(e=i.getElementById("main-body-container"),s=a.offsetHeight||a.clientHeight,o=!1,c=0,t.addEventListener("scroll",d.navPosition,!1),t.addEventListener("mousewheel",d.navPosition,!1))},navPosition:function(){o||(o=!0,setTimeout(function(){var n=a.getBoundingClientRect(),d=t.pageYOffset||i.documentElement.scrollTop,f=n.top+d;d>=f&&d>c?a.classList.contains("affix")||(c=f,a.classList.add("affix"),a.classList.remove("affix-top"),e.style.marginTop=s+"px"):a.classList.contains("affix-top")||(a.classList.remove("affix"),a.classList.add("affix-top"),e.style.marginTop="0px"),o=!1},25))}};"loading"==i.readyState?i.addEventListener("DOMContentLoaded",d.init,!1):d.init()}(window,document,__tnt);
                    document.addEventListener('DOMContentLoaded', function() {
                        var isIOS = /iPad|iPhone|iPod/.test(navigator.userAgent) && !window.MSStream;
                        if (isIOS) {
                            Array.from(document.querySelectorAll('[data-toggle="offcanvas"]')).forEach(function(drawer) {
                                drawer.addEventListener("mouseover", function(e) {
                                    var drawerCls = drawer.dataset.target === 'left' ? 'active-left' : 'active-right';
                                    document.documentElement.classList.add('drawer-open', drawerCls);
                                })
                            })
                        }
                    }); /*]]>*/</script>
<script>/*<![CDATA[*/ (function () {
                // Content to be read
                const textSelector = "#article-body";
                
                if (window.TRINITY_PLAYER && TRINITY_PLAYER.players["article-body-7008d0bc-76d0-11ed-a880-97ebf34d86de"]) {
                    TRINITY_PLAYER.api.createPlayer("article-body-7008d0bc-76d0-11ed-a880-97ebf34d86de");
                } else {
                    var js = document.createElement("script");
                    js.setAttribute("data-player-id", "article-body-7008d0bc-76d0-11ed-a880-97ebf34d86de");
                    js.src = "https://trinitymedia.ai/player/trinity/2900003117/?pageURL=https://www.insidenova.com/headlines/infive-gateway-lawsuits-video-released-in-dumfries-shooting-and-a-foggy-morning/article_7008d0bc-76d0-11ed-a880-97ebf34d86de.html&poweredBy&partner=Flex&FAB=1&textSelector=" + encodeURIComponent(btoa(textSelector));
                    document.body.appendChild(js);
                }
            })(); /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/asset/resources/scripts/tnt.reactions.496ef4077c989f2b546ccbd9a5d4e1f9.js"></script>
<script>/*<![CDATA[*/ 
                        function dmpReactionData(){
                            var sReactionData = document.getElementById('hidden-type').value,
                                sReactionKeywords = "'Engage:Infive'";} /*]]>*/</script>
<script>/*<![CDATA[*/ 
                    /* Copy url to clipboard */
                    function copyLink(url, copyTarget) {
                        /* Populate clipboard */
                        navigator.clipboard.writeText(url);
                        
                        /* Bootstrap popover */
                         $(copyTarget).popover().popover("show").prop("disabled", true);
                        
                        /* Hide popover after timeout */
                        setTimeout(
                            function() {
                               $(copyTarget).popover("hide").popover("destroy").prop("disabled", false);
                            }, 2000);
                    } /*]]>*/</script>
<script>/*<![CDATA[*/ (function (a, c, s, u){'Insticator'in a || (a.Insticator={ad:{loadAd: function (b){Insticator.ad.q.push(b)}, q: []}, helper:{}, embed:{}, version: '3.0', q: [], load: function (t, o){Insticator.q.push({t: t, o: o})}}); var b=c.createElement(s); b.src=u; b.async=!0; var d=c.getElementsByTagName(s)[0]; d.parentNode.insertBefore(b, d)})(window, document, 'script', '//d2na2p72vtqyok.cloudfront.net/client-embed/b1ad8512-0208-404a-8bef-42066664235a.js');
                            /*&lt;![CDATA[[*/Insticator.ad.loadAd('div-insticator-ad-1');Insticator.ad.loadAd('div-insticator-ad-2');Insticator.load('em',{id:'40c1ddd3-f53e-4cc2-99cf-8551b04a81fa'})/*]]&gt;*/ /*]]>*/</script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/plugins/resources/scripts/sticky-kit.cd42d35abf643b0a78798fe03bf6bc83.js"></script>
<script src="https://bloximages.chicago2.vip.townnews.com/insidenova.com/shared-content/art/tncms/templates/libraries/flex/components/template/resources/scripts/tnt.regions.b44801b45845a81b995eeaad12f4f276.js"></script>
<script>/*<![CDATA[*/ (function() {
                    window.addEventListener('load', function() {
                        __tnt.regions.stickySide.init(document.getElementById('sticky-right-rail'), document.getElementById('sticky-right-rail-spacer'), 'siderail', '.row');
                    });
                })(); /*]]>*/</script>
<script>/*<![CDATA[*/ function messagingCallback(oPayload) {
                __tnt.notify({
                    title: oPayload.title,
                    message: oPayload.body,
                    url: oPayload.url,
                    image: oPayload.icon,
                    duration: 6000,
                    utm: {
                        'utm_source':'BLOX Broadcast',
                        'utm_campaign':'Push Notification',
                        'utm_medium':'referral',
                        'utm_content':'in-page notification'
                    }
                }).showNotification();
            } /*]]>*/</script></body>
</html>